<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link href="/rcz-rss/en" rel="alternate" type="application/rss+xml" title="Radio Prague International - RSS feed" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<script>dataLayer = [{"entityBundle":"article","entityLabel":"Government facing huge dilemma as epidemic worsens ","domain":"radio prague - en","matrixID":"1","event":"pageview","siteDomain":"radio.cz","siteContext":"english","siteDocumentPath":"\/government-facing-huge-dilemma-epidemic-worsens-8709737","siteBroadcastStation":"english","contentCreator":"english","sourceDomain":"radio prague - en","siteDocumentTitle":"Government facing huge dilemma as epidemic worsens  | Radio Prague - EN","siteSection":"domaci-politika,aktualni-deni,spolecnost,zdravi","siteEntityBundle":"article","siteEntityLabel":"Government facing huge dilemma as epidemic worsens ","contentName":"Government facing huge dilemma as epidemic worsens ","contentID":"8709737","contentAuthor":"Daniela Lazarov\u00e1","contentCreationDateGMT":"2021-02-18T12:31:00+01:00","contentLength":677,"articleType":"audio","shortTitle":"Government facing huge dilemma as epidemic worsens ","pDateStart":"2021-02-18T12:31:00","uDate":"2021-02-18T12:31:00","theme":{"7632981":"Dom\u00e1c\u00ed politika","7633144":"Aktu\u00e1ln\u00ed d\u011bn\u00ed","7633044":"Spole\u010dnost","7633468":"Zdrav\u00ed"},"tags":{"7713399":"koronavirus","7716550":"stav nouzovy"},"characteristic":"leisure","author":{"7713111":"Daniela Lazarov\u00e1"}}];</script>
<link rel="shortcut icon" href="https://english.radio.cz/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="At the height of the coronavirus crisis the Czech government faces a huge dilemma -whether to reopen shops and send children back to school as promised. " />
<meta name="abstract" content="At the height of the coronavirus crisis the Czech government faces a huge dilemma -whether to reopen shops and send children back to school as promised. " />
<meta name="robots" content="follow, index" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://english.radio.cz/government-facing-huge-dilemma-epidemic-worsens-8709737" />
<link rel="shortlink" href="https://english.radio.cz/node/8709737" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Government facing huge dilemma as epidemic worsens" />
<meta property="og:url" content="https://english.radio.cz/government-facing-huge-dilemma-epidemic-worsens-8709737" />
<meta property="og:description" content="At the height of the coronavirus crisis the Czech government faces a huge dilemma -whether to reopen shops and send children back to school as promised. " />
<meta property="og:updated_time" content="2021-02-18T12:31:00" />
<meta property="og:image" content="https://english.radio.cz/sites/default/files/styles/facebook/public/images/b5d936b484ce188939df78e51a56d5ce.jpg?itok=H3tfCmSJ" />
<meta property="og:image:url" content="https://english.radio.cz/sites/default/files/styles/facebook/public/images/b5d936b484ce188939df78e51a56d5ce.jpg?itok=H3tfCmSJ" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://english.radio.cz/government-facing-huge-dilemma-epidemic-worsens-8709737" />
<meta name="twitter:title" content="Government facing huge dilemma as epidemic worsens" />
<meta name="twitter:description" content="At the height of the coronavirus crisis the Czech government faces a huge dilemma -whether to reopen shops and send children back to school as promised. " />
<meta name="twitter:image" content="https://english.radio.cz/sites/default/files/styles/twitter/public/images/b5d936b484ce188939df78e51a56d5ce.jpg?itok=6aVRYL-4" />
<meta property="article:published_time" content="2021-02-18T12:37:34+01:00" />
<meta property="article:modified_time" content="2021-02-19T14:13:26+01:00" />
  <title>Government facing huge dilemma as epidemic worsens | Radio Prague International</title>
  <link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_taz9L1rM6Gp5mxo314yzyCvzJfhlO2fvwO-qnkTCJKM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_7SI8j6ftR_VRx5_64L64DIeCfcQIaJdYBVJ5fGWNVm4.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_0hdurXtO2WgBHxxkkrr0-JmFTs6Msc1MH7yT4vuYUIE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_waWvQr2xOBh9LUbOTVN6r6BE5ZDnuL2-QL_Bbyt52Nw.css" media="all" />
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMGTHZD');</script>
  <!-- End Google Tag Manager -->

  <!-- Google Tag Manager - Optimics -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WWD5DTQ');</script>
  <!-- End Google Tag Manager -->

  <script src="https://english.radio.cz/sites/default/files/js/js__9SN4EYV7Xll61DswTM4WKK-2bPrMQE8xAdl4RLzFFM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_CJlTHLfvqn3s8Wy2BRU5nflLV6yco_nsq-WOZsdW2sw.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_LrMXQ5MiXa-qzlAWbVWUpK5c0IcY28YW5nxNv9xH0aY.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_JjQQsNiyVNu8wzoWkezY-VqcYhEDuGm88izR7fLtOaA.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script>document.createElement( "picture" );</script>
<script src="https://english.radio.cz/sites/default/files/js/js_rFDyb6jXYIlXmrs5v8TPnIxEDAILaMLHB9qxkJ1UDes.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_5n3ObGHPgSj_Udh1sVtC-r2oYr09nNuOLKrpgx5YrdQ.js"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-8709737 node-type-article domain-en-radio-cz section-government-facing-huge-dilemma-epidemic-worsens-8709737 section-government-facing-huge-dilemma-epidemic-worsens-8709737 radiopraha en   ">
  <div id="fb-root"></div>
	<!-- Google Tag Manager (noscript) -->
  <noscript>
	  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMGTHZD " height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
  <!-- End Google Tag Manager (noscript) -->
	
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="page article-type--audio">

  <header class="l-grid--12-1" role="banner">
    <nav class="b-014a">

  <div class="b-014a__logo">

    <a href="https://czech.radio" title="Czech Radio">
      <span class="hidden">Czech Radio</span>
    </a>
  </div>
      
  <ul class="b-014a__list"><li class="first b-014a__list-item"><a href="https://english.radio.cz/ways-listen-8701721" title="">Ways to listen</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/newsletter/subscribe" title="">Newsletter</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/radio-pragues-qsl-cards-8701722" title="">QSL</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/who-is-who" title="">Who is who</a></li>
<li class="last b-014a__list-item"><a href="https://english.radio.cz/contact-8689093" title="">Contact</a></li>
</ul>
  
      
  <div class="b-014a__searchbar" id="cro_searchbox"><form action="/search" method="get" id="search-form"><input type="text" name="fulltext" title="" placeholder="Search"><button type="submit" class="b-014a__searchbar-submit"><span class="b-014a__searchbar-submit-image"><span class="hidden">Search</span></span></button></form></div>
  </nav>
<nav class="b-014b">
    <div class="b-014b__list-wrapper" style="display: none;">
        <!-- search bar -->
        <div class="b-014b__searchbar">
            <form id="search-form" class="b-014b__searchbar-form" action="search" method="get">
                <input class="b-014b__searchbar-input" type="text" name="fulltext" title="" placeholder="Search">
                <button class="b-014b__searchbar-submit" type="submit">
					<span class="b-014b__searchbar-submit-image">
						<span class="hidden">Search</span>
					</span>
                </button>
            </form>
        </div>
        <!-- top submenu -->
                        </div>
</nav>

    <div class="header__wrapper">
      
<!-- Node Special Header (show, event) -->

<!-- Promo Header -->

<!-- Default station header -->
<div class="b-015 b-015__list bg-color-main">
    <div class="b-015__list-item b-015__list-item--left">
        <div class="b-015__logo-wrapper">
            <a class="b-015__logo bg-image-logo-main" href="/"></a>
            <span class="b-015__logo-textcontent">Radio Prague - EN</span>
        </div>
    </div>
    <div class="b-015__list-item b-015__list-item--right bg-gradient-vertical-60-color-add-3-to-color-main">
        <div class="b-015__launcher-wrapper">
            <div id="cro-box-schedule-single">
                                <div class="slot-0 b-015__launcher">
                      <div class="b-015__launcher-info">
                          <ul class="b-015__launcher-info-list">
                              <li class="b-015__launcher-info-title">
                                  <span title="Broadcast in English ">Broadcast in English</span>
                              </li>
                              <li class="b-015__launcher-info-timing">
                                  <span class="b-015__launcher-info-timing-timespan">02/19/2021</span>
                              </li>
                              <li class="slot-playlist b-015__launcher-info-description"></li>
                          </ul>
                      </div>
                      <div class="b-015__launcher-button">
                          <a class="button button-play--launcher croplayer" target="croplayer" href="/czechia-30-minutes-feb-19-2021-8709871">
                              <div class="button__label hidden">Play</div>
                          </a>
                      </div>
                  </div>
                          </div>
            <ul class="b-015__services_list">
                                <li class="b-015__services_list-item"><a href="/broadcast-archive" class="b-015__services_link b-015__services_link--audioarchiv">Broadcast Archive</a></li>
                                              <li class="b-015__services_list-item"><a href="/ways-listen-8701721" class="b-015__services_link b-015__services_link--kamery">Ways to listen</a></li>
                          </ul>
        </div>
    </div>
</div>
      <div class="b-016__wrapper">
                  <h2><span>Domestic affairs</span></h2>
                <nav class="b-016">
  
  <ul class="b-016__list cro_responsivelist"><li class="first b-016__list-item"><a href="/news" title="">News</a></li>
<li class="b-016__list-item"><a href="/domestic-affairs" title="">Domestic affairs</a></li>
<li class="b-016__list-item"><a href="/foreign-policy" title="">Foreign policy</a></li>
<li class="b-016__list-item"><a href="/european-union" title="">European Union</a></li>
<li class="b-016__list-item"><a href="/business" title="">Business</a></li>
<li class="b-016__list-item"><a href="/society" title="">Society</a></li>
<li class="b-016__list-item"><a href="/culture" title="">Culture</a></li>
<li class="b-016__list-item"><a href="/travel" title="">Travel</a></li>
<li class="b-016__list-item"><a href="/history" title="">History</a></li>
<li class="b-016__list-item"><a href="/sport" title="">Sport</a></li>
<li class="b-016__list-item"><a href="/science" title="">Science and technology</a></li>
<li class="b-016__list-item"><a href="/nature" title="">Nature</a></li>
<li class="b-016__list-item"><a href="/czechs-abroad" title="">Czechs abroad</a></li>
<li class="b-016__list-item"><a href="/foreigners-and-the-czech-republic" title="">Foreigners and the Czech Republic</a></li>
<li class="last b-016__list-item"><a href="/czech-language" title="">Czech language</a></li>
</ul>
</nav>
      </div>
    </div>
  </header>
  <div class="header-langs">
      <ul class="header-langs__list">
        <li class="header-langs__list-item"><a href="https://cesky.radio.cz">CS</a></li>
        <li class="header-langs__list-item"><a href="https://deutsch.radio.cz">DE</a></li>
        <li class="header-langs__list-item"><a href="https://english.radio.cz">EN</a></li>
        <li class="header-langs__list-item"><a href="https://espanol.radio.cz">ES</a></li>
        <li class="header-langs__list-item"><a href="https://francais.radio.cz">FR</a></li>
        <li class="header-langs__list-item"><a href="https://ruski.radio.cz">РУ</a></li>
      </ul>
</div>
  <div class="main">
    <div class="content" role="main">
              <div class="l-grid--12-1 item-special">
                      <section id="b011b" class="box view view-global-content view-id-global_content view-display-id-b_011b view-dom-id-9cf2c9804b6d2358899c576fdac43fca b-011b b-011">
      
  
  
  
  
  
  
  
  
  
  
</section>                            </div>
            <a id="main-content"></a>
                    <h1 class="article-type article-type--audio">Government facing huge dilemma as epidemic worsens </h1>
                                          
<div class="inner-content-wrapper">
	<div class="l-grid--8-1 item-first">
						<div class="content-1-1">
			<div class="node-block node-block--date-show-social">
      <div class="node-block__block node-block__block--date">
      <span>
        02/18/2021      </span>
    </div>
      <!-- TODO: socky top -->
  <div class="node-block__block node-block__block--social-buttons node-block__block--social-buttons-top">
    <div class="button-social--share-bubble__wrapper">
      <a class="button button-share" href="#">
        <div class="button__label">
          <span class="button__label-nest">
            share          </span>
        </div>
      </a>
      <div class="bubble-share" tabindex="-1" style="display: none;">
        <ul class="bubble-share__list">
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--facebook" 
                title="Share on Facebook" 
                onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
                href="https://www.facebook.com/share.php?u="https%3A%2F%2Fenglish.radio.cz%2Fgovernment-facing-huge-dilemma-epidemic-worsens-8709737&title=Government+facing+huge+dilemma+as+epidemic+worsens+">
              <span>Facebook</span>
            </a>
          </li>
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--twitter" 
              title="Retweet" 
              onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
              href="https://twitter.com/share?url=https%3A%2F%2Fenglish.radio.cz%2Fgovernment-facing-huge-dilemma-epidemic-worsens-8709737&text=Government+facing+huge+dilemma+as+epidemic+worsens+">
              <span>Twitter</span>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <!-- TODO: socky top -->
</div>
		</div>
						<div class="content-1-2">
			




<div id="repeat" class="field field-image-primary has-main-audio">

    <!-- label is hidden -->
  
    <!-- Multi-value field -->
        <!-- Single-value field -->
    <picture  title="Illustrative photo: Michaela Danelová / Czech Radio">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/b5d936b484ce188939df78e51a56d5ce.jpg?itok=xyhp7SOF&amp;timestamp=1610109812 1x" data-aspectratio="960/540" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_mobile/public/images/b5d936b484ce188939df78e51a56d5ce.jpg?itok=d7bkj4i0&amp;timestamp=1610109812 1x" data-aspectratio="640/360" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_default/public/images/b5d936b484ce188939df78e51a56d5ce.jpg?itok=Up5V3OLw&amp;timestamp=1610109812 1x" data-aspectratio="480/270" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Illustrative photo: Michaela Danelová / Czech Radio" title="Illustrative photo: Michaela Danelová / Czech Radio" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Illustrative photo: Michaela Danelová / Czech Radio" title="Illustrative photo: Michaela Danelová / Czech Radio" />
<!-- <![endif]-->
</picture>    <div id ="file-5424983" class="file audio-article-player ">
<div class="field field-main-audio">

  <!-- label is hidden -->
  
  <!-- Multi-value field -->
    <div class="field-main-audio__list">
      <div class="file-audio">
        
<div class="sm2-bar-ui flat playlist-open">
    <div class="bd sm2-main-controls">

        <div class="sm2-inline-element sm2-button-element sm2-play-pause-wrapper">
            <div class="sm2-button-bd">
                <a href="#play" role="button" aria-labelledby="play" title="play" class="sm2-inline-button play-pause">Play / pause</a>
            </div>
        </div>

        <div class="sm2-inline-element sm2-inline-status sm2-controls-wrapper">

            <div class="sm2-playlist">
                <div class="sm2-playlist-target">
                    <!-- playlist <ul> + <li> markup will be injected here -->
                    <!-- if you want default / non-JS content, you can put that here. -->
                    <noscript><p>JavaScript is required.</p></noscript>
                </div>
            </div>

          
            <div class="sm2-progress" aria-labelledby="postup přehrávání audia">
                <div class="sm2-row">

                    <div class="sm2-progress-bd">
                        <div class="sm2-progress-track">
                            <div class="sm2-progress-bar"></div>
                            <div class="sm2-progress-ball">
                                <div class="icon-overlay"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <div class="sm2-time-wrapper" aria-labelledby="doba přehrávání audia">
            <div class="sm2-inline-time">0:00</div>
            <div class="delitko">/</div>
            <div class="sm2-inline-duration">0:00</div>
        </div>

        <div class="sm2-inline-element sm2-button-element sm2-volume" aria-labelledby="úprava hlasitosti">
            <div class="sm2-button-bd">
                <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
                <a href="#volume"
                   class="sm2-inline-button sm2-volume-control">volume</a>
            </div>
        </div>

    </div>

    <div class="bd sm2-playlist-drawer sm2-element">

        <div class="sm2-inline-texture">
            <div class="sm2-box-shadow"></div>
        </div>

        <!-- playlist content is mirrored here -->

        <div class="sm2-playlist-wrapper">

            <ul class="sm2-playlist-bd">
              <div class="hidden"><li>
    <div class="sm2-row sm2-wide" role="button" aria-labelledby="Audio part">
    <a href="https://media.blubrry.com/radio_prague_int_en/english.radio.cz/sites/default/files/audios/ee62f7de5f27f3e4c743cfa5484b7f88.mp3?uuid=602fc9e667eec">Government facing huge dilemma as epidemic worsens </a><div style="display: none" class="audio-article-info-wrap"><span class="playlist-audio-length">3:46</span></div>  </div>
</li>
</div>            </ul>

        </div>

        <div class="sm2-extra-controls">

            <div class="bd">

                <div class="sm2-inline-element sm2-button-element">
                    <a href="#prev" title="Previous" class="sm2-inline-button previous">&lt;
                        previous</a>
                </div>

                <div class="sm2-inline-element sm2-button-element">
                    <a href="#next" title="Next" class="sm2-inline-button next">&gt;
                        next</a>
                </div>

            </div>

        </div>

    </div>

</div>      </div>
      
    </div>
</div>
  <div class="b-032a-wrapper" style="display: none">
                <section class="box b-032 b-032a popup" tabindex="-1">
                   <a class="button button-popup button-popup--close" href="#">
                      <div class="button-popup__label">
                        <span class="button-popup__label-nest"> ⨯ </span>
                      </div>
                   </a><div class="b-032a__subsection">
                <h3 class="">Government facing huge dilemma as epidemic worsens </h3>
                <div class="clipboard-copyline">
                  <textarea class="clipboard-copyline__code">https://english.radio.cz/government-facing-huge-dilemma-epidemic-worsens-8709737#player=on</textarea>
                  <span class="clipboard-copyline__button">
                    <a class="clipboard-copyline__action-link" href="javascript:void(0);">Copy</a>
                  </span>
                </div><div class="b-032a__block--share">
                <h4 class="">Share on social media</h4>
                <div class="b-032a__share-buttons">
                  <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenglish.radio.cz%2Fgovernment-facing-huge-dilemma-epidemic-worsens-8709737#player=on" class="button button-social button-social--outdeco button-social--facebook"
          onclick="return !window.open(this.href, '_blank', 'width=600,height=500');">
                   <span>Facebook</span>
                  </a>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fenglish.radio.cz%2Fgovernment-facing-huge-dilemma-epidemic-worsens-8709737#player=on" class="button button-social button-social--outdeco button-social--twitter"
          onclick="return !window.open(this.hre), '_blank', 'width=600,height=500');">
                    <span>Twitter</span>
                  </a>
               </div>
             </div><div class="b-032a__block--embed">
                  <h4 class="">Embed audio on your site</h4>
                  <div class="clipboard-copyline">
                    <textarea class="clipboard-copyline__code">&lt;script&gt;if(typeof(window.jsScriptOutputted)==&quot;undefined&quot;){var jsScriptOutputted=true;var jsScript=document.createElement(&quot;script&quot;);jsScript.type=&quot;text/javascript&quot;;jsScript.src=&quot;https://english.radio.cz/sites/all/libraries/responsive-external-embeds/cro_responsiveexternalembeds.min.js&quot;;jsScript.onload=function(){};document.head.appendChild(jsScript);}&lt;/script&gt;&lt;iframe name=&quot;embed-8709737&quot; class=&quot;cro-embed__parent&quot; frameBorder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen src=&quot;https://english.radio.cz/cro_soundmanager/files/8709737/field_main_audio&quot;&gt;&lt;/iframe&gt;</textarea>
                    <span class="clipboard-copyline__button">
                      <a class="clipboard-copyline__action-link" href="javascript:void(0);">Copy</a>
                    </span>
                  </div>
                </div></div></section></div><div class="b-041k">
	<div class="b-041k__metadata" href="#"><div aria-labelledby="titulek audia" class="b-041k__audio-title cro-playlist-el-title">Government facing huge dilemma as epidemic worsens </div><div class="b-041k__wrap"><div class="b-041k__item"></div><div class="b-041k__item"><span aria-labelledby="length of audio" class="b-041k__audio-length-title">Length of audio</span>
				<span class="b-041k__audio-length-value">3:46</span>
			</div><div class="b-041k__item">
				<span aria-labelledby="Picture author"  class="b-041k__description-title"></span>
				<span class="b-041k__description-value"> <span class="img-metadata__title">Illustrative photo: Michaela Danelová / Czech Radio</span></span>
			</div></div><div class="b-041k__buttons">			<a role="button" aria-labelledby="Download" title="Download" class="button button-listaction button-listaction--download" rel="nofollow" href="https://media.blubrry.com/radio_prague_int_en/english.radio.cz/sites/default/files/audios/ee62f7de5f27f3e4c743cfa5484b7f88.mp3">
				<div class="button-listaction__label">
					<span class="button-listaction__label-nest">
						Download
					</span>
				</div>
			</a>			<a role="button" aria-labelledby="share" title="Share" class="button button-listaction button-listaction--share" href="javascript:void(0);">
				<div class="button-listaction__label">
					<span class="button-listaction__label-nest">
						Share
					</span>
				</div>

			</a></div></div></div></div>
  <!-- Skrýt obrázek v těle článku, který je stejný jako hlavní a je první. -->
  <style>.asset-type-image:first-of-type.asset-image-id-5407792 {display: none}</style></div>










		</div>
						<div class="content-1-3">
			  <div class="block-social-buttons-vertical">
    <ul class="social-icons">
      <li>
        <a title="Share on Facebook" 
            onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
            href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenglish.radio.cz%2Fgovernment-facing-huge-dilemma-epidemic-worsens-8709737&title=Government+facing+huge+dilemma+as+epidemic+worsens+">
          <span class="facebook-icon"></span>
        </a>
      </li>
      <li>
        <a title="Retweet" 
          onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
          href="https://twitter.com/share?url=https%3A%2F%2Fenglish.radio.cz%2Fgovernment-facing-huge-dilemma-epidemic-worsens-8709737&text=Government+facing+huge+dilemma+as+epidemic+worsens+">
          <span class="twitter-icon"></span>
        </a>
      </li>
    </ul>
  </div>





<div class="field field-perex">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<p>The coronavirus epidemic in the Czech Republic has severely worsened. The more contagious British mutation of the virus is spreading like wildfire in some regions and hospitals are dangerously near their capacity limit. At the height of the crisis the government faces a huge dilemma - whether to reopen shops and send children back to school as promised.&nbsp;</p>		
	</div>








<div class="field body">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<p>Hospital directors and health workers around the country are ringing alarm bells. As Covid numbers rise hospitals are filling up with younger patients in a serious condition and there is no longer any doubt about the fact that doctors in some hospitals are having to perform triage – the act of deciding who should get life-saving treatment when faced with a lack of ventilators or beds in intensive care.</p><p>On Thursday morning there were just 165 vacant beds in intensive care units in the whole of the Czech Republic; in Prague there were just five beds left. The Karlovy Vary region has been pushing the government to negotiate a transfer of patients to neighbouring Germany and Health Minister Jan Blatný said medical students and specialists from outpatient clinics may be called on to help if the situation worsens in the coming days and weeks.</p><!-- wa data-asset-id="602e5f26c91970.45110996" data-asset-type="image" --><div class="wysiwyg-asset asset-type-image image__small_img_right asset-image-id-5424519"><a href="https://english.radio.cz/sites/default/files/styles/lightbox/public/images/940b7df3f700cb040836597928656af7.jpg?itok=cw63_OcF&amp;timestamp=1613726980" class="photoswipe" data-size="1200x914" data-overlay-title="Jan Blatný,  photo: ČTK/Michal Krumphanzl"><picture  title="Jan Blatný,  photo: ČTK/Michal Krumphanzl">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_mobile/public/images/940b7df3f700cb040836597928656af7.jpg?itok=6Mpzgi2J&amp;timestamp=1613726980 1x" media="(min-width: 480px)" />
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_default/public/images/940b7df3f700cb040836597928656af7.jpg?itok=_b_JHp5I&amp;timestamp=1613726980 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://english.radio.cz/sites/default/files/styles//public/images/940b7df3f700cb040836597928656af7.jpg?itok=dBmr3m6d&amp;timestamp=1613726980" alt="Jan Blatný,  photo: ČTK/Michal Krumphanzl" title="Jan Blatný,  photo: ČTK/Michal Krumphanzl" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://english.radio.cz/sites/default/files/styles//public/images/940b7df3f700cb040836597928656af7.jpg?itok=dBmr3m6d&amp;timestamp=1613726980 1750w" alt="Jan Blatný,  photo: ČTK/Michal Krumphanzl" title="Jan Blatný,  photo: ČTK/Michal Krumphanzl" />
<!-- <![endif]-->
</picture></a><div class="img-metadata"><span class="img-metadata__title">Jan Blatný, photo: ČTK/Michal Krumphanzl</span></div></div><!-- /wa --><p>The crucial question now is how the government is going to respond to the deepening crisis. Just a few days ago, it bowed to pressure from the opposition and regional governors for it to change its strategy and get rid of the restrictions that are not working. As a result is has promised to start sending more children back to school as of March 1 and reopen shops and supermarkets as of Monday February 22nd. The reasoning behind this was that it would disperse the number of people in supermarkets and if shops reopened under strict hygiene conditions the public might be more inclined to be cooperative in the matter of basic hygiene precautions such as facemasks, safe distance and use of sanitizers, which many simply disregard.</p><p>As the situation worsens, politicians and experts are caught up in heated arguments about what should best be done. Health Minister Jan Blatný said he would be willing to accept the reopening of shops on condition that people adhered to the safety norms, arguing that if they did not, the whole country would be in a similar situation as the three district now under strict lockdown. Education Minister Robert Plaga tweeted that sending children back to school is a top priority and the reopening of shops should wait, because the risk would be too great simultaneously. The President of the Czech Medical Chamber Milan Kubek, slammed the idea of easing the restrictions imposed on the assumption that people would start behaving more responsibly.</p><!-- wa data-asset-id="602e5fc3dbfd39.13513403" data-asset-type="image" --><div class="wysiwyg-asset asset-type-image image__small_img_left asset-image-id-5420696"><a href="https://english.radio.cz/sites/default/files/styles/lightbox/public/images/04259980df6f78fe12165178bbd10f7e.jpg?itok=k1W0kF-Z&amp;timestamp=1613652016" class="photoswipe" data-size="1200x630" data-overlay-title="Milan Kubek,  photo: Dana Špicarová / Czech Radio"><picture  title="Milan Kubek,  photo: Dana Špicarová / Czech Radio">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_mobile/public/images/04259980df6f78fe12165178bbd10f7e.jpg?itok=wC5ixQ2R&amp;timestamp=1613652016 1x" media="(min-width: 480px)" />
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_default/public/images/04259980df6f78fe12165178bbd10f7e.jpg?itok=HKSms80z&amp;timestamp=1613652016 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://english.radio.cz/sites/default/files/styles//public/images/04259980df6f78fe12165178bbd10f7e.jpg?itok=nTC5lz3h&amp;timestamp=1613652016" alt="Milan Kubek,  photo: Dana Špicarová / Czech Radio" title="Milan Kubek,  photo: Dana Špicarová / Czech Radio" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://english.radio.cz/sites/default/files/styles//public/images/04259980df6f78fe12165178bbd10f7e.jpg?itok=nTC5lz3h&amp;timestamp=1613652016 1200w" alt="Milan Kubek,  photo: Dana Špicarová / Czech Radio" title="Milan Kubek,  photo: Dana Špicarová / Czech Radio" />
<!-- <![endif]-->
</picture></a><div class="img-metadata"><span class="img-metadata__title">Milan Kubek, photo: Dana Špicarová / Czech Radio</span></div></div><!-- /wa --><p><em>“That is the stupidest argument I have heard. It is like saying people can drive their cars at whatever speed they like and hope they will show discipline. Society doesn’t work that way. Many people here don’t take the epidemic seriously, they fear other things than Covid, they think this does not concern them. The government must not make the same mistake it made in the run up to Christmas when it reopened shops to please the public. It is high time we learnt from our mistakes.”</em></p><p>The government is to take a vote on the matter on Friday – and there is no doubt at all that this will be the hardest decision this Cabinet has made in office.</p>		
	</div>



		</div>
						<div class="content-1-4">
			  <div class="node-block node-block--authors">

      <span class="block__label block__label--authors">
      Author:    </span>
                            <a href="/daniela-lazarova-8044036">Daniela Lazarová</a>
                  
  
  
  </div>

  <div class="node-block node-block--tags">
    <span class="block__label--tags">
      tags:    </span>
    <ul class="node-block__list node-block__list--tags">
          <li class="node-block__list-item node-block__list-item--tags">
                <a href="/domestic-affairs">
          Domestic affairs        </a>
            </li>
          <li class="node-block__list-item node-block__list-item--tags">
                <a href="/society">
          Society        </a>
            </li>
        </ul>
  </div>




	<a class="b-041k__anchor" href="#repeat">
		run audio
	</a>



		</div>
			</div>
	<div class="l-grid--4-9 item-first">
					<div class="sidebar-1-1">
				      <section id="b041h0" class="box view view-rcz-kontexty view-id-rcz_kontexty view-display-id-b_041h_0 view-dom-id-607de85ec45e5acb99464e8a2cb39125 b-041h">
      
  
      <h2>related articles</h2>  
  
  
      <ul class="b-041h__list">
                        <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/shops-prepare-reopen-under-strict-hygiene-conditions-8709609">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/zena_knihkupectvi_luxor.jpg?itok=rSj3NcHW 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/zena_knihkupectvi_luxor.jpg?itok=V13fYC0y 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Eva Turečková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Eva Turečková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/shops-prepare-reopen-under-strict-hygiene-conditions-8709609">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/zena_knihkupectvi_luxor.jpg?itok=pOwkIEqp&amp;timestamp=1605176799 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/zena_knihkupectvi_luxor.jpg?itok=KpBaWsq5&amp;timestamp=1605176799 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Eva Turečková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Eva Turečková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/shops-prepare-reopen-under-strict-hygiene-conditions-8709609">
      Shops prepare to reopen under strict hygiene conditions    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/government-ready-make-concessions-pandemic-strategy-after-losing-crucial-support-8709516">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/e12ca5cb574d94f230434bb77df17cf4.jpg?itok=BvuDTde5 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/e12ca5cb574d94f230434bb77df17cf4.jpg?itok=CuRH94do 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Czech Government declares a new state of emergency,  photo: archive of the Office of Czech Government" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Czech Government declares a new state of emergency,  photo: archive of the Office of Czech Government" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/government-ready-make-concessions-pandemic-strategy-after-losing-crucial-support-8709516">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/government-ready-make-concessions-pandemic-strategy-after-losing-crucial-support-8709516">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/e12ca5cb574d94f230434bb77df17cf4.jpg?itok=k2ApEsl5&amp;timestamp=1613472212 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/e12ca5cb574d94f230434bb77df17cf4.jpg?itok=OXNToaAC&amp;timestamp=1613472212 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Czech Government declares a new state of emergency,  photo: archive of the Office of Czech Government" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Czech Government declares a new state of emergency,  photo: archive of the Office of Czech Government" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/government-ready-make-concessions-pandemic-strategy-after-losing-crucial-support-8709516">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/government-ready-make-concessions-pandemic-strategy-after-losing-crucial-support-8709516">
      Government ready to make concessions on pandemic strategy after losing support in the lower house    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=KBvsQ10F 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=SGobOChZ 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=xHxfFp3s&amp;timestamp=1613395174 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=dgoBQh8E&amp;timestamp=1613395174 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
      Czech government manages to extend state of emergency after joint request from regional governors    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/lower-house-refuses-extend-state-emergency-raising-fears-a-set-back-fight-8708160">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/b6e3a0dab0df132b78e420f5b2bb24ec.jpg?itok=mV8hpUSe 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/b6e3a0dab0df132b78e420f5b2bb24ec.jpg?itok=uj_jlpVw 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Andrej Babiš,  photo: ČTK / Michal Krumphanzl" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Andrej Babiš,  photo: ČTK / Michal Krumphanzl" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/lower-house-refuses-extend-state-emergency-raising-fears-a-set-back-fight-8708160">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/lower-house-refuses-extend-state-emergency-raising-fears-a-set-back-fight-8708160">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/b6e3a0dab0df132b78e420f5b2bb24ec.jpg?itok=QOt0ONeR&amp;timestamp=1613139086 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/b6e3a0dab0df132b78e420f5b2bb24ec.jpg?itok=6k9AlY35&amp;timestamp=1613139086 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Andrej Babiš,  photo: ČTK / Michal Krumphanzl" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Andrej Babiš,  photo: ČTK / Michal Krumphanzl" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/lower-house-refuses-extend-state-emergency-raising-fears-a-set-back-fight-8708160">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/lower-house-refuses-extend-state-emergency-raising-fears-a-set-back-fight-8708160">
      MPs refuse to extend state of emergency raising fears of a set-back in the fight against Covid-19    </a>
    </h3>
                                    </div>
            </li>
            </ul>
  
  
  
  
  
  
</section>  



<section id="b004m" class="box view view-common-boxes view-id-common_boxes view-display-id-b_004m b-004m view-dom-id-860d12c0851c884fba926c96db27b1fb b-004m">
      
  
      <h2>featured</h2>  
  
  
      
<ul class="b-004__list b-004m__list">		
	<li class="b-004__list-item b-004m__list-item">
		<div class="b-004__block"><div class="image"><a class="image-link __image-link" href="/new-social-media-platform-clubhouse-sees-fast-increase-czech-users-8706742"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_tablet/public/images/4f6279e0f0c0b956a73b69b2ed688a3a.png?itok=g9holxzL&amp;timestamp=1611833828 1x" data-aspectratio="960/640" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/4f6279e0f0c0b956a73b69b2ed688a3a.png?itok=HocV5k_E&amp;timestamp=1611833828 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/4f6279e0f0c0b956a73b69b2ed688a3a.png?itok=i2MeMgeh&amp;timestamp=1611833828 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Clubhouse,  photo: archive of Clubhouse" title="Clubhouse,  photo: archive of Clubhouse" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Clubhouse,  photo: archive of Clubhouse" title="Clubhouse,  photo: archive of Clubhouse" />
<!-- <![endif]-->
</picture></a></div><h3><a href="/new-social-media-platform-clubhouse-sees-fast-increase-czech-users-8706742">New social media platform Clubhouse sees fast increase in Czech users       </a></h3>	</li>
	<li class="b-004__list-item b-004m__list-item">
		<div class="b-004__block"><div class="image"><a class="image-link __image-link" href="/south-bohemia-faces-growing-wave-illegal-moldavite-miners-8706463"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_tablet/public/images/vltavin1_0.jpg?itok=kYriXA4v&amp;timestamp=1612525801 1x" data-aspectratio="960/640" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/vltavin1_0.jpg?itok=LQo4qk4K&amp;timestamp=1612525801 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/vltavin1_0.jpg?itok=gPbfwFZz&amp;timestamp=1612525801 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Onohej zlatove,  CC BY-SA 4.0" title="Photo: Onohej zlatove,  CC BY-SA 4.0" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Onohej zlatove,  CC BY-SA 4.0" title="Photo: Onohej zlatove,  CC BY-SA 4.0" />
<!-- <![endif]-->
</picture></a></div><h3><a href="/south-bohemia-faces-growing-wave-illegal-moldavite-miners-8706463">South Bohemia faces growing wave of illegal moldavite miners</a></h3>	</li>
	<li class="b-004__list-item b-004m__list-item">
		<div class="b-004__block"><div class="image"><a class="image-link __image-link" href="/czech-anthropologist-svalbard-it-will-be-quite-painful-leave-8706226"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_tablet/public/images/a33966af3af2e3a623919cdd936f3bb5.jpg?itok=NQGFN__a&amp;timestamp=1612960834 1x" data-aspectratio="960/640" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/a33966af3af2e3a623919cdd936f3bb5.jpg?itok=76qvmYYE&amp;timestamp=1612960834 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/a33966af3af2e3a623919cdd936f3bb5.jpg?itok=4EI_WyXE&amp;timestamp=1612960834 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Zdenka Sokolíčková,  photo: Hilde Kristin Røsvik" title="Zdenka Sokolíčková,  photo: Hilde Kristin Røsvik" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Zdenka Sokolíčková,  photo: Hilde Kristin Røsvik" title="Zdenka Sokolíčková,  photo: Hilde Kristin Røsvik" />
<!-- <![endif]-->
</picture></a></div><h3><a href="/czech-anthropologist-svalbard-it-will-be-quite-painful-leave-8706226">Czech anthropologist in Svalbard: “It will be quite painful to leave”</a></h3>	</li>

</ul>
  
  
  
  
  
  
</section>


<section class="box b-032 b-032b">
  <h2 class="">follow us</h2>
  <ul class="b-032b__list">
        <li class="b-032b__list-item">
      <a href="https://facebook.com/radioprague" target="_blank" class="button button-social button-social--bgcol button-social--facebook">
        <span>Facebook</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://twitter.com/RadioPrague" target="_blank" class="button button-social button-social--bgcol button-social--twitter">
        <span>Twitter</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://youtube.com/user/RadioPragueCzech" target="_blank" class="button button-social button-social--bgcol button-social--youtube">
        <span>Youtube</span>
      </a>
    </li>
              <li class="b-032b__list-item">
        <a href="https://instagram.com/radio_prague" target="_blank" class="button button-social button-social--bgcol button-social--instagram">
          <span>Instagram</span>
        </a>
      </li>
                <li class="b-032b__list-item">
            <a href="https://english.radio.cz/rcz-rss/en" target="_blank" class="button button-social button-social--bgcol button-social--rss">
                <span>RSS</span>
            </a>
        </li>
          </ul>
</section>







<section id="b041h3" class="box view view-common-boxes view-id-common_boxes view-display-id-b_041h_3 view-dom-id-e01144bc3fa02e6302098df1ab76ffa5 b-041h">
      
  
      <h2>most popular</h2>  
  
  
      <ul class="b-041h__list">
                        <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/state-emergency-end-february-14-8708145">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=a9LQURwg 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=VmOs5YsP 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/state-emergency-end-february-14-8708145">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=m41SxO1Z&amp;timestamp=1583150525 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=3uTje0oK&amp;timestamp=1583150525 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/state-emergency-end-february-14-8708145">
      State of emergency to end on February 14    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/government-declares-new-state-emergency-8708359">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=a9LQURwg 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=VmOs5YsP 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/government-declares-new-state-emergency-8708359">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=m41SxO1Z&amp;timestamp=1583150525 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=3uTje0oK&amp;timestamp=1583150525 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/government-declares-new-state-emergency-8708359">
      Government declares new state of emergency     </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/large-segment-czechs-disregard-recommended-covid-19-precautions-who-survey-shows-8708103">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/4d12858f042ace68460232ddf9c7e694.jpg?itok=CpfOacEh 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/4d12858f042ace68460232ddf9c7e694.jpg?itok=IYkAP3v4 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK/Ondřej Deml" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK/Ondřej Deml" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/large-segment-czechs-disregard-recommended-covid-19-precautions-who-survey-shows-8708103">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/large-segment-czechs-disregard-recommended-covid-19-precautions-who-survey-shows-8708103">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/4d12858f042ace68460232ddf9c7e694.jpg?itok=EtdjelRd&amp;timestamp=1613050569 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/4d12858f042ace68460232ddf9c7e694.jpg?itok=muphgwmf&amp;timestamp=1613050569 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK/Ondřej Deml" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK/Ondřej Deml" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/large-segment-czechs-disregard-recommended-covid-19-precautions-who-survey-shows-8708103">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/large-segment-czechs-disregard-recommended-covid-19-precautions-who-survey-shows-8708103">
      Large segment of Czechs disregard recommended COVID-19 precautions, WHO survey shows    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=KBvsQ10F 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=SGobOChZ 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=xHxfFp3s&amp;timestamp=1613395174 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/8d21771681ccb0f570fde9ad1c53a9c7.jpg?itok=dgoBQh8E&amp;timestamp=1613395174 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Elchinator/Pixabay,  CC0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/czech-government-manages-extend-state-emergency-after-joint-request-regional-8709434">
      Czech government manages to extend state of emergency after joint request from regional governors    </a>
    </h3>
                                    </div>
            </li>
            </ul>
  
  
  
  
  
  
</section>


			</div>
							<div class="sidebar-1-2">
				<ul class='block box side-promo-menu'><li class=''><a href='https://english.radio.cz/czech-books-you-must-read-8506310'><img src='https://img.radio.cz/new-banners/en/promo-main/books_promo.png' loading='lazy'/></a></li><li class=''><a href='https://english.radio.cz/czech-culinary-heritage-8687187'><img src='https://img.radio.cz/new-banners/en/promo-main/food.png' loading='lazy'/></a></li><li class=''><a href='https://english.radio.cz/radio-pragues-monthly-quiz-8704459'><img src='https://img.radio.cz/new-banners/en/promo-main/quiz2021.png' loading='lazy'/></a></li></ul>			</div>
					</div>
</div>

          </div>
  </div>

  <footer class="l-grid--12-1" role="contentinfo">
		<div class="box b-017">
			<nav class="footer-map">
  <div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">Czech Links</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.mzv.cz">Czech Foreign Ministry</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.mvcr.cz/mvcren">Czech Ministry of Interior</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.czechcentres.cz/en">Czech Centres</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.czechtourism.com">CzechTourism</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.nm.cz/en">National Museum</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.ngprague.cz/en/">National Gallery</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://portal.gov.cz/en">Government Portal</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.imigracniportal.cz/index.php?Lang_set=1">Immigration Portal of the Czech Republic</a></dd>
  </dl>
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">About Radio Prague</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/ways-listen-8701721">Ways to Listen</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/newsletter/subscribe">Daily news by e-mail</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/radio-pragues-qsl-cards-8701722">QSL</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/who-is-who">Who is Who</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://archiv.radio.cz/en/static/history-of-radio-prague">Radio Prague History</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/contact-8689093">Contact</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/logos-8699623">Logo</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/rcz-rss/en">RSS</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/cookies">Cookies</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/osobni-udaje">Personal data</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/podminky-uziti">Terms of use</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list">
    <dt class="footer-map__title">Partners</dt>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://main2.rri.ro/en_gb/pages/home/">Radio Romania International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.rcinet.ca/">Radio Canada International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.thenews.pl/">Polskie Radio</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.swissinfo.ch/">SWI swissinfo.ch</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--social-buttons">
    <dt class="footer-map__title">Follow us</dt>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--facebook" target="_blank" href="https://www.facebook.com/radioprague/"> <span>Facebook</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--twitter" target="_blank" href="https://twitter.com/RadioPrague"> <span>Twitter</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--youtube" target="_blank" href="https://www.youtube.com/user/RadioPragueCzech"> <span>Youtube</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--instagram" target="_blank" href="https://www.instagram.com/radio_prague/"> <span>Instagram</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--rss" href="/rcz-rss/en"> <span>Rss</span> </a>
    </dd>
  </dl>
</div></nav>
<nav class="footer-legal">
  <div class="footer-legal__logo">
  <a class="footer-legal__link" href="https://english.radio.cz/">
    <span>Radio Prague International</span>
  </a>
</div>
<div class="block footer-legal__contentinfo">
  <p class="footer-legal__links">
    <a class="footer-legal__link" href="#">Sitemap</a>
  </p>
  <p class="footer-legal__copyright">© 1997-2021 Radio Prague International</p>
</div></nav>
  <div class="block">
        <div class="block__content">
    <style>
<!--/*--><![CDATA[/* ><!--*/

/* regiony */
.header__promo-wrapper.header__promo-wrapper--regiony-xaver { display: block !important; }

/* dvojka */
.header__promo-wrapper.header__promo-wrapper--dvojka { display: block !important; }


/*--><!]]>*/
</style>  </div>
</div>
		</div>
  </footer>
</div>
  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
<script src="https://english.radio.cz/sites/default/files/js/js_ot4z6R8SosnXngqDXipafojnFilsxq83bo2UoTxjAq8.js"></script>
   
  
</body>
</html>
