<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link href="/rcz-rss/en" rel="alternate" type="application/rss+xml" title="Radio Prague International - RSS feed" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<script>dataLayer = [{"entityBundle":"article","entityLabel":"Prague Castle - the country\u0027s most visited site has experienced a quiet year","domain":"radio prague - en","matrixID":"1","event":"pageview","siteDomain":"radio.cz","siteContext":"english","siteDocumentPath":"\/prague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817","siteBroadcastStation":"english","contentCreator":"english","sourceDomain":"radio prague - en","siteDocumentTitle":"Prague Castle - the country\u0027s most visited site has experienced a quiet year | Radio Prague - EN","siteSection":"cestovani,praha","siteEntityBundle":"article","siteEntityLabel":"Prague Castle - the country\u0027s most visited site has experienced a quiet year","contentName":"Prague Castle - the country\u0027s most visited site has experienced a quiet year","contentID":"8703817","contentEvent":"8685480: Wonders of Czechia","contentAuthor":"Tom McEnchroe","contentCreationDateGMT":"2020-12-27T00:05:00+01:00","contentLength":342,"articleType":"image","shortTitle":"Prague Castle - the country\u0027s most visited site has experienced a quiet year","pDateStart":"2020-12-27T00:05:00","uDate":"2020-12-27T00:05:00","theme":{"7633002":"Cestov\u00e1n\u00ed","7633216":"Praha"},"tags":{"7638652":"prazsky hrad","7659020":"pamatky prazske","7643314":"chram sv. vita"},"customLabel":"Wonders of Czechia","characteristic":"leisure","author":{"7713409":"Tom McEnchroe"},"relatedArticles":{"8685480":"Wonders of Czechia"},"event_cro":{"8685480":"Wonders of Czechia"}}];</script>
<link rel="shortcut icon" href="https://english.radio.cz/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="A symbol of Prague and the largest castle complex in the world, Prague Castle was unusually quiet this year due to the coronavirus pandemic. " />
<meta name="abstract" content="A symbol of Prague and the largest castle complex in the world, Prague Castle was unusually quiet this year due to the coronavirus pandemic. " />
<meta name="robots" content="follow, index" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://english.radio.cz/prague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817" />
<link rel="shortlink" href="https://english.radio.cz/node/8703817" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Prague Castle - the country&#039;s most visited site has experienced a quiet year" />
<meta property="og:url" content="https://english.radio.cz/prague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817" />
<meta property="og:description" content="A symbol of Prague and the largest castle complex in the world, Prague Castle was unusually quiet this year due to the coronavirus pandemic. " />
<meta property="og:updated_time" content="2020-12-27T00:05:00" />
<meta property="og:image" content="https://english.radio.cz/sites/default/files/styles/facebook/public/images/536fca2418946b2e320402887033eae5.jpg?itok=VRx0rBQI" />
<meta property="og:image:url" content="https://english.radio.cz/sites/default/files/styles/facebook/public/images/536fca2418946b2e320402887033eae5.jpg?itok=VRx0rBQI" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://english.radio.cz/prague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817" />
<meta name="twitter:title" content="Prague Castle - the country&#039;s most visited site has experienced a" />
<meta name="twitter:description" content="A symbol of Prague and the largest castle complex in the world, Prague Castle was unusually quiet this year due to the coronavirus pandemic. " />
<meta name="twitter:image" content="https://english.radio.cz/sites/default/files/styles/twitter/public/images/536fca2418946b2e320402887033eae5.jpg?itok=6WTRSl5a" />
<meta property="article:published_time" content="2020-12-23T11:47:47+01:00" />
<meta property="article:modified_time" content="2020-12-27T00:05:02+01:00" />
  <title>Prague Castle - the country's most visited site has experienced a quiet year | Radio Prague International</title>
  <link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_taz9L1rM6Gp5mxo314yzyCvzJfhlO2fvwO-qnkTCJKM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_7SI8j6ftR_VRx5_64L64DIeCfcQIaJdYBVJ5fGWNVm4.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_jSHUsGwixRZx-6wm6e7uH8Qo4jFo9QVslkujXMA2lss.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_5R4yCXZPycZ60pz6tLEGLlMq-YXN-4zc9sWDMZrn-fI.css" media="all" />
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMGTHZD');</script>
  <!-- End Google Tag Manager -->

  <!-- Google Tag Manager - Optimics -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WWD5DTQ');</script>
  <!-- End Google Tag Manager -->

  <script src="https://english.radio.cz/sites/default/files/js/js__9SN4EYV7Xll61DswTM4WKK-2bPrMQE8xAdl4RLzFFM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_CJlTHLfvqn3s8Wy2BRU5nflLV6yco_nsq-WOZsdW2sw.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_17qNIaIb1an0HG5TYYQ3IqMHzUZUdBYwwVBwjsELiOY.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_JjQQsNiyVNu8wzoWkezY-VqcYhEDuGm88izR7fLtOaA.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script>document.createElement( "picture" );</script>
<script src="https://english.radio.cz/sites/default/files/js/js_u00VAj9Y2fSk0HTijGtwsJW1erWRdZ5Xxs2RO8izdPw.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_5n3ObGHPgSj_Udh1sVtC-r2oYr09nNuOLKrpgx5YrdQ.js"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-8703817 node-type-article domain-en-radio-cz section-prague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817 section-prague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817 radiopraha en special ">
  <div id="fb-root"></div>
	<!-- Google Tag Manager (noscript) -->
  <noscript>
	  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMGTHZD " height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
  <!-- End Google Tag Manager (noscript) -->
	
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="page article-type--image">

  <header class="l-grid--12-1" role="banner">
    <nav class="b-014a">

  <div class="b-014a__logo">

    <a href="https://czech.radio" title="Czech Radio">
      <span class="hidden">Czech Radio</span>
    </a>
  </div>
      
  <ul class="b-014a__list"><li class="first b-014a__list-item"><a href="https://english.radio.cz/ways-listen-8701721" title="">Ways to listen</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/newsletter/subscribe" title="">Newsletter</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/radio-pragues-qsl-cards-8701722" title="">QSL</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/who-is-who" title="">Who is who</a></li>
<li class="last b-014a__list-item"><a href="https://english.radio.cz/contact-8689093" title="">Contact</a></li>
</ul>
  
      
  <div class="b-014a__searchbar" id="cro_searchbox"><form action="/search" method="get" id="search-form"><input type="text" name="fulltext" title="" placeholder="Search"><button type="submit" class="b-014a__searchbar-submit"><span class="b-014a__searchbar-submit-image"><span class="hidden">Search</span></span></button></form></div>
  </nav>
<nav class="b-014b">
    <div class="b-014b__list-wrapper" style="display: none;">
        <!-- search bar -->
        <div class="b-014b__searchbar">
            <form id="search-form" class="b-014b__searchbar-form" action="search" method="get">
                <input class="b-014b__searchbar-input" type="text" name="fulltext" title="" placeholder="Search">
                <button class="b-014b__searchbar-submit" type="submit">
					<span class="b-014b__searchbar-submit-image">
						<span class="hidden">Search</span>
					</span>
                </button>
            </form>
        </div>
        <!-- top submenu -->
                        </div>
</nav>

    <div class="header__wrapper">
      
<!-- Node Special Header (show, event) -->
  <div class="header__promo-wrapper header__promo-wrapper--special">
  <a href="https://english.radio.cz/wonders-czechia-8685480" class="header__promo--desktop" title="Wonders of Czechia">
    <img src="https://english.radio.cz/sites/default/files/images/e7176e090c260193db5428b6c5ba29ee.png?timestamp=1597743118">
  </a>
  <a href="https://english.radio.cz/wonders-czechia-8685480" class="header__promo--mobile" title="Wonders of Czechia">
    <img src="https://english.radio.cz/sites/default/files/images/e39c9012a0ae10374d3406ba75dbb54c.jpg?timestamp=1597740901">
  </a>
</div>
<style>
  .special .header__promo-wrapper--special {
    display: block;
  }

  @media (min-width: 960px) {
    .special .header__promo-wrapper--special::after,
    .special .header__promo-wrapper--special::before {
      height: 700px;
    }
    .special .header__promo-wrapper--special::after {
      background-image: url('https://english.radio.cz/sites/default/files/images/6d675f0b6420b81bd80da34e49cd7678.jpg?timestamp=1597740901');
    }
        .special .header__promo-wrapper--special::before {
      display: block;
    }
      }
</style>

<!-- Promo Header -->

<!-- Default station header -->
<div class="b-015 b-015__list bg-color-main">
    <div class="b-015__list-item b-015__list-item--left">
        <div class="b-015__logo-wrapper">
            <a class="b-015__logo bg-image-logo-main" href="/"></a>
            <span class="b-015__logo-textcontent">Radio Prague - EN</span>
        </div>
    </div>
    <div class="b-015__list-item b-015__list-item--right bg-gradient-vertical-60-color-add-3-to-color-main">
        <div class="b-015__launcher-wrapper">
            <div id="cro-box-schedule-single">
                                <div class="slot-0 b-015__launcher">
                      <div class="b-015__launcher-info">
                          <ul class="b-015__launcher-info-list">
                              <li class="b-015__launcher-info-title">
                                  <span title="Broadcast in English ">Broadcast in English</span>
                              </li>
                              <li class="b-015__launcher-info-timing">
                                  <span class="b-015__launcher-info-timing-timespan">12/29/2020</span>
                              </li>
                              <li class="slot-playlist b-015__launcher-info-description"></li>
                          </ul>
                      </div>
                      <div class="b-015__launcher-button">
                          <a class="button button-play--launcher croplayer" target="croplayer" href="/broadcast-english-12292020-8704081">
                              <div class="button__label hidden">Play</div>
                          </a>
                      </div>
                  </div>
                          </div>
            <ul class="b-015__services_list">
                                <li class="b-015__services_list-item"><a href="/broadcast-archive" class="b-015__services_link b-015__services_link--audioarchiv">Broadcast Archive</a></li>
                                              <li class="b-015__services_list-item"><a href="/ways-listen-8701721" class="b-015__services_link b-015__services_link--kamery">Ways to listen</a></li>
                          </ul>
        </div>
    </div>
</div>
      <div class="b-016__wrapper">
                  <h2><span>Travel</span></h2>
                <nav class="b-016">
  
  <ul class="b-016__list cro_responsivelist"><li class="first b-016__list-item"><a href="/news" title="">News</a></li>
<li class="b-016__list-item"><a href="/domestic-affairs" title="">Domestic affairs</a></li>
<li class="b-016__list-item"><a href="/foreign-policy" title="">Foreign policy</a></li>
<li class="b-016__list-item"><a href="/european-union" title="">European Union</a></li>
<li class="b-016__list-item"><a href="/business" title="">Business</a></li>
<li class="b-016__list-item"><a href="/society" title="">Society</a></li>
<li class="b-016__list-item"><a href="/culture" title="">Culture</a></li>
<li class="b-016__list-item"><a href="/travel" title="">Travel</a></li>
<li class="b-016__list-item"><a href="/history" title="">History</a></li>
<li class="b-016__list-item"><a href="/sport" title="">Sport</a></li>
<li class="b-016__list-item"><a href="/science" title="">Science and technology</a></li>
<li class="b-016__list-item"><a href="/nature" title="">Nature</a></li>
<li class="b-016__list-item"><a href="/czechs-abroad" title="">Czechs abroad</a></li>
<li class="b-016__list-item"><a href="/foreigners-and-the-czech-republic" title="">Foreigners and the Czech Republic</a></li>
<li class="last b-016__list-item"><a href="/czech-language" title="">Czech language</a></li>
</ul>
</nav>
      </div>
    </div>
  </header>
  <div class="header-langs">
      <ul class="header-langs__list">
        <li class="header-langs__list-item"><a href="https://cesky.radio.cz">CS</a></li>
        <li class="header-langs__list-item"><a href="https://deutsch.radio.cz">DE</a></li>
        <li class="header-langs__list-item"><a href="https://english.radio.cz">EN</a></li>
        <li class="header-langs__list-item"><a href="https://espanol.radio.cz">ES</a></li>
        <li class="header-langs__list-item"><a href="https://francais.radio.cz">FR</a></li>
        <li class="header-langs__list-item"><a href="https://ruski.radio.cz">РУ</a></li>
      </ul>
</div>
  <div class="main">
    <div class="content" role="main">
              <div class="l-grid--12-1 item-special">
                      <section id="b011b" class="box view view-global-content view-id-global_content view-display-id-b_011b view-dom-id-7be5911e98181289b0e3e1810428ce89 b-011b b-011">
      
  
  
  
  
  
  
  
  
  
  
</section>                            </div>
            <a id="main-content"></a>
                    <h1 class="article-type article-type--image">Prague Castle - the country&#039;s most visited site has experienced a quiet year</h1>
                                          	<div class="l-grid--12-1 item-first">
		<div class="node-block node-block--date-show-social">
      <div class="node-block__block node-block__block--date">
      <span>
        12/27/2020      </span>
    </div>
      <!-- TODO: socky top -->
  <div class="node-block__block node-block__block--social-buttons node-block__block--social-buttons-top">
    <div class="button-social--share-bubble__wrapper">
      <a class="button button-share" href="#">
        <div class="button__label">
          <span class="button__label-nest">
            share          </span>
        </div>
      </a>
      <div class="bubble-share" tabindex="-1" style="display: none;">
        <ul class="bubble-share__list">
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--facebook" 
                title="Share on Facebook" 
                onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
                href="https://www.facebook.com/share.php?u="https%3A%2F%2Fenglish.radio.cz%2Fprague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817&title=Prague+Castle+-+the+country%5C%27s+most+visited+site+has+experienced+a+quiet+year">
              <span>Facebook</span>
            </a>
          </li>
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--twitter" 
              title="Retweet" 
              onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
              href="https://twitter.com/share?url=https%3A%2F%2Fenglish.radio.cz%2Fprague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817&text=Prague+Castle+-+the+country%5C%27s+most+visited+site+has+experienced+a+quiet+year">
              <span>Twitter</span>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <!-- TODO: socky top -->
</div>





<div id="repeat" class="field field-image-primary no-main-audio">

    <!-- label is hidden -->
  
    <!-- Multi-value field -->
        <!-- Single-value field -->
    <a href="https://english.radio.cz/sites/default/files/styles/lightbox/public/images/536fca2418946b2e320402887033eae5.jpg?itok=ClRgKa93&timestamp=1609004808" class="photoswipe" data-size="1200x675" data-overlay-title="Photo: Klára Stejskalová"><picture  title="Photo: Klára Stejskalová">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_desktop/public/images/536fca2418946b2e320402887033eae5.jpg?itok=E5oq9UuC&amp;timestamp=1609004808 1x" data-aspectratio="1280/720" media="(min-width: 960px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/536fca2418946b2e320402887033eae5.jpg?itok=gSiC9NCC&amp;timestamp=1609004808 1x" data-aspectratio="960/540" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_mobile/public/images/536fca2418946b2e320402887033eae5.jpg?itok=08R6zR4i&amp;timestamp=1609004808 1x" data-aspectratio="640/360" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_default/public/images/536fca2418946b2e320402887033eae5.jpg?itok=VgJp4Anq&amp;timestamp=1609004808 1x" data-aspectratio="480/270" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Klára Stejskalová" title="Photo: Klára Stejskalová" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Klára Stejskalová" title="Photo: Klára Stejskalová" />
<!-- <![endif]-->
</picture></a>      
  <!-- Skrýt obrázek v těle článku, který je stejný jako hlavní a je první. -->
  <style>.asset-type-image:first-of-type.asset-image-id-5420752 {display: none}</style></div>







<div class="img-metadata"><span class="img-metadata__title">Photo: Klára Stejskalová</span></div>


	</div>

<div class="inner-content-wrapper">
	<div class="l-grid--8-1 item-first">
										<div class="content-1-3">
			  <div class="block-social-buttons-vertical">
    <ul class="social-icons">
      <li>
        <a title="Share on Facebook" 
            onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
            href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenglish.radio.cz%2Fprague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817&title=Prague+Castle+-+the+country%5C%27s+most+visited+site+has+experienced+a+quiet+year">
          <span class="facebook-icon"></span>
        </a>
      </li>
      <li>
        <a title="Retweet" 
          onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
          href="https://twitter.com/share?url=https%3A%2F%2Fenglish.radio.cz%2Fprague-castle-countrys-most-visited-site-has-experienced-a-quiet-year-8703817&text=Prague+Castle+-+the+country%5C%27s+most+visited+site+has+experienced+a+quiet+year">
          <span class="twitter-icon"></span>
        </a>
      </li>
    </ul>
  </div>





<div class="field field-perex">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<p>A symbol of Prague and the largest castle complex in the world, Prague Castle was unusually quiet this year due to the coronavirus pandemic.&nbsp;</p>		
	</div>








<div class="field body">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<!-- wa data-asset-id="5fe64d05957bc9.08667504" data-asset-type="image" --><div class="wysiwyg-asset asset-type-image image__small_img_right asset-image-id-5420751"><a href="https://english.radio.cz/sites/default/files/styles/lightbox/public/images/5ecf38c9b1730eddd48dc099fc99ed6f.jpg?itok=PvsdhFBm&amp;timestamp=1609004869" class="photoswipe" data-size="1200x675" data-overlay-title="Photo: Klára Stejskalová"><picture  title="Photo: Klára Stejskalová">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_mobile/public/images/5ecf38c9b1730eddd48dc099fc99ed6f.jpg?itok=NAGhLfs3&amp;timestamp=1609004869 1x" media="(min-width: 480px)" />
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_default/public/images/5ecf38c9b1730eddd48dc099fc99ed6f.jpg?itok=-Q82t98Y&amp;timestamp=1609004869 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://english.radio.cz/sites/default/files/styles//public/images/5ecf38c9b1730eddd48dc099fc99ed6f.jpg?itok=irZl8agO&amp;timestamp=1609004869" alt="Photo: Klára Stejskalová" title="Photo: Klára Stejskalová" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://english.radio.cz/sites/default/files/styles//public/images/5ecf38c9b1730eddd48dc099fc99ed6f.jpg?itok=irZl8agO&amp;timestamp=1609004869 5120w" alt="Photo: Klára Stejskalová" title="Photo: Klára Stejskalová" />
<!-- <![endif]-->
</picture></a><div class="img-metadata"><span class="img-metadata__title">Photo: Klára Stejskalová</span></div></div><!-- /wa --><p>Prague Castle is the most popular of the Czech Republic's many landmarks. In 2019 it was visited by 2.38 million tourists. This year the site saw only very few visitors due to the worldwide COVID-19 pandemic, which limited travel and forced the closure of several Czech landmarks in order to curb the spread of the virus. The Cathedral of St. Vitus, the mighty church which stands in the middle of the castle complex, was open only on December 24 this Christmas season.</p><p>Occupying 7.28 hectares of space, Prague Castle ranks among the largest castle complexes in the world. Bigger than Windsor Castle, it is also the largest castle that is still being used today, specifically as the seat of the country's head of state.</p><!-- wa data-asset-id="5fe64d2c8f93f6.03297570" data-asset-type="image" --><div class="wysiwyg-asset asset-type-image image__small_img_left asset-image-id-5091499"><a href="https://english.radio.cz/sites/default/files/styles/lightbox/public/images/vysoky_chor.jpg?itok=LFc-tCr4&amp;timestamp=1609005095" class="photoswipe" data-size="393x619" data-overlay-title="Cathedral of St. Vitus,  photo: Barbora Němcová"><picture  title="Cathedral of St. Vitus,  photo: Barbora Němcová">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_mobile/public/images/vysoky_chor.jpg?itok=kKkv0fjQ&amp;timestamp=1609005095 1x" media="(min-width: 480px)" />
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_default/public/images/vysoky_chor.jpg?itok=VtsjiT6x&amp;timestamp=1609005095 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://english.radio.cz/sites/default/files/styles//public/images/vysoky_chor.jpg?itok=d_1mGwWD&amp;timestamp=1609005095" alt="Cathedral of St. Vitus,  photo: Barbora Němcová" title="Cathedral of St. Vitus,  photo: Barbora Němcová" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://english.radio.cz/sites/default/files/styles//public/images/vysoky_chor.jpg?itok=d_1mGwWD&amp;timestamp=1609005095 393w" alt="Cathedral of St. Vitus,  photo: Barbora Němcová" title="Cathedral of St. Vitus,  photo: Barbora Němcová" />
<!-- <![endif]-->
</picture></a><div class="img-metadata"><span class="img-metadata__title">Cathedral of St. Vitus, photo: Barbora Němcová</span></div></div><!-- /wa --><p>The castle has stood since the ninth century, when it housed the Premyslid dukes and later kings of Bohemia. It was also the main residence of two Holy Roman Emperors.</p><p>The Cathedral of St. Vitus served in the past as the coronation site for Czech kings. These rulers were also traditionally buried there. The cathedral houses the tombs of several Czech kings, four Holy Roman emperors, as well as several Prague archbishops, nobles, and important courtiers. It also serves as the final resting place for several saints, some of whom are among the patron saints of the Czech nation. Saint Wenceslas, Saint Adalbert and Saint John of Nepomuk are perhaps the most famous among them. Last but not least, the cathedral is also the repository for the crown jewels of Bohemia.</p><!-- wa data-asset-id="5fe64f4f49f0f5.42004027" data-asset-type="photogallery" --><div class="photogallery-asset-wrapper"><div class="photoswipe-gallery">
<div class="field field-image-photos">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/6aa0bf36b01c5c7ff341f668f77bcea6.jpg?itok=lAO71J8d&amp;timestamp=1609006253" class="photoswipe" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/6aa0bf36b01c5c7ff341f668f77bcea6.jpg?itok=7EpTJYPt&amp;timestamp=1609006253" width="960" height="540" alt="Photo: Barbora Němcová" title="Photo: Barbora Němcová" /></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/6bb6106a9e53f180650b4815aad17fdc.jpg?itok=W0IiBlDX&amp;timestamp=1609006474" class="photoswipe" data-size="1280x1920" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/6bb6106a9e53f180650b4815aad17fdc.jpg?itok=qRekUuHE&amp;timestamp=1609006474" width="960" height="540" alt="Photo: Barbora Němcová" title="Photo: Barbora Němcová" /></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/68de0f3ecb600f0b341d26efd9c0e1b3.jpg?itok=5-Q6g1JY&amp;timestamp=1609006488" class="photoswipe" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/68de0f3ecb600f0b341d26efd9c0e1b3.jpg?itok=_0Wngu9n&amp;timestamp=1609006488" width="960" height="540" alt="Photo: Barbora Němcová" title="Photo: Barbora Němcová" /></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/695c9155b2e25e52ce00432f6f164b9d.jpg?itok=PVUgKnvm&amp;timestamp=1609006569" class="photoswipe" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/695c9155b2e25e52ce00432f6f164b9d.jpg?itok=qbnTJwT_&amp;timestamp=1609006569" width="960" height="540" alt="Photo: Barbora Němcová" title="Photo: Barbora Němcová" /></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/731f7da3e7c6119b99a90f6d50d7c4ba.jpg?itok=unkD0IXR&amp;timestamp=1609006625" class="photoswipe" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/731f7da3e7c6119b99a90f6d50d7c4ba.jpg?itok=W11EpbMr&amp;timestamp=1609006625" width="960" height="540" alt="Photo: Barbora Němcová" title="Photo: Barbora Němcová" /></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/svaty_vit2.jpg?itok=bg3i0rYC&amp;timestamp=1609006642" class="photoswipe" data-size="1280x960" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Štěpánka Budková&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/svaty_vit2.jpg?itok=0a-3L6QV&amp;timestamp=1609006642" width="960" height="540" alt="Photo: Štěpánka Budková" title="Photo: Štěpánka Budková" /></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/pruceli.jpg?itok=eDlP771o&amp;timestamp=1609006670" class="photoswipe" data-size="1280x1707" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Kristýna Maková&lt;/div&gt;"><img src="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/pruceli.jpg?itok=221AYY51&amp;timestamp=1609006670" width="960" height="540" alt="Photo: Kristýna Maková" title="Photo: Kristýna Maková" /></a><a href="" class="cro-show-all" ><div class="gallery-text-wrap">16 photos</div></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/triforium_orator_socha.jpg?itok=6xjtet67&amp;timestamp=1609006681" class="photoswipe hidden" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/cfa6915212c5f33e764f9e09910e6bb9.jpg?itok=WZhIu-GY&amp;timestamp=1609006690" class="photoswipe hidden" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/zlata_ulicka9.jpg?itok=y7BrUUQw&amp;timestamp=1609006740" class="photoswipe hidden" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Golden Lane,  photo: Štěpánka Budková&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/b64865071577bccc5095497125fef1de.jpg?itok=y0EYtvD8&amp;timestamp=1609006750" class="photoswipe hidden" data-size="1280x853" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/hrad_panorama_0.jpg?itok=zinkOC0h&amp;timestamp=1609006856" class="photoswipe hidden" data-size="1280x960" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Kristýna Maková&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/jeleni_prikop21.jpg?itok=xqUCgYvp&amp;timestamp=1608574215" class="photoswipe hidden" data-size="1280x1707" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Deer Moat,  photo: Bohumil Šimčík&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/mihulka2.jpg?itok=LE7Cr14Q&amp;timestamp=1601902201" class="photoswipe hidden" data-size="1280x1707" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Mihulka Tower,  photo: Bohumil Šimčík&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/jeleni_prikop13.jpg?itok=JPUwrBHk&amp;timestamp=1601902201" class="photoswipe hidden" data-size="1280x723" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Deer Moat,  photo: Štěpánka Budková&lt;/div&gt;"></a><a href="https://english.radio.cz/sites/default/files/styles/cro_original_desktop/public/images/panorama_noc1.jpg?itok=UCF1R8Z-&amp;timestamp=1609006883" class="photoswipe hidden" data-size="430x619" data-overlay-title="&lt;div class=&quot;img-metadata&quot;&gt;Photo: Barbora Němcová&lt;/div&gt;"></a>		
	</div>
</div></div><!-- /wa --><!-- wa data-asset-id="5fe64da918c075.41481488" data-asset-type="seznam_map" --><div id="mapycz-widget-2529451505febecc64beb4-wrapper" class="mapycz-wrapper">
<div id="mapycz-widget-2529451505febecc64beb4" class="mapycz-map" style="width:100%; height:350px;"></div>
<div class="mapycz-settings">
    <div class="mapycz-zoom">12</div>
    <div class="mapycz-center">
        <div class="lat">50.094639840000</div>
        <div class="lng">14.400818750000</div>
    </div>
    <div class="mapycz-type">default</div>
          <div class="mapycz-location">
            <div class="lat">50.094639840000</div>
            <div class="lng">14.400818750000</div>
            <div class="marker-title"></div>
        </div>
              <div class="marker-address"></div>
</div>
<div class="form-item mapycz-admin-controls"></div>
</div>
<!-- /wa -->		
	</div>



		</div>
						<div class="content-1-4">
			  <div class="node-block node-block--authors">

      <span class="block__label block__label--authors">
      Author:    </span>
                            <a href="/tom-mcenchroe-8099593">Tom McEnchroe</a>
                  
  
  
  </div>

  <div class="node-block node-block--tags">
    <span class="block__label--tags">
      tag:    </span>
    <ul class="node-block__list node-block__list--tags">
          <li class="node-block__list-item node-block__list-item--tags">
                <a href="/travel">
          Travel        </a>
            </li>
        </ul>
  </div>
<section class="box b-022">
      <h2 class="b-022__title">
    Related    </h2>
  
  <ul class="b-022__list">
          <li class="b-022__list-item">
                  <div class="b-022__block b-022__block--image">
            <div class="image b-022__image">
              <a href="wonders-czechia-8685480">
                <img src="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/8ec6a6b4bd11ee4bdf3cc96b943cd371.jpg?itok=-U4OE2VN" width="640" height="427" alt="/c/pixabay/umeni/fotograf.jpg" title="/c/pixabay/umeni/fotograf.jpg" />              </a>
            </div>
          </div>
                <div class="b-022__block b-022__block--description">
          <h3><a href="/wonders-czechia-8685480">Wonders of Czechia</a></h3>                      <p></p>                                <div class="b-022__actions">
                                                                                                                  </div>
                  </div>
      </li>
      </ul>
</section>		</div>
			</div>
	<div class="l-grid--4-9 item-first">
					<div class="sidebar-1-1">
				      <section id="b041h0" class="box view view-rcz-kontexty view-id-rcz_kontexty view-display-id-b_041h_0 view-dom-id-aef76af4b7990f27650b477f0497128f b-041h">
      
  
      <h2>related articles</h2>  
  
  
      <ul class="b-041h__list">
                        <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/pragues-invalidovna-set-major-reconstruction-8693627">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/44943baaff6520212552a3181abd2138.jpg?itok=76HtQZAl 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/44943baaff6520212552a3181abd2138.jpg?itok=oWVexMhq 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Visualisation: Czech National Heritage Institute" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Visualisation: Czech National Heritage Institute" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/pragues-invalidovna-set-major-reconstruction-8693627">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/pragues-invalidovna-set-major-reconstruction-8693627">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/44943baaff6520212552a3181abd2138.jpg?itok=ALNwqLvG&amp;timestamp=1603720881 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/44943baaff6520212552a3181abd2138.jpg?itok=Dlt9NiVN&amp;timestamp=1603720881 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Visualisation: Czech National Heritage Institute" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Visualisation: Czech National Heritage Institute" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/pragues-invalidovna-set-major-reconstruction-8693627">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/pragues-invalidovna-set-major-reconstruction-8693627">
      Prague’s Invalidovna set for major reconstruction    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/diamond-encrusted-prague-sun-loreto-8690708">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/78bb8ecee1cca506525fac232dde99af.jpg?itok=IUwowrD1 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/78bb8ecee1cca506525fac232dde99af.jpg?itok=LkrIUhIy 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&#039;Prague Sun&#039;,  photo: Kristýna Maková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="&#039;Prague Sun&#039;,  photo: Kristýna Maková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/diamond-encrusted-prague-sun-loreto-8690708">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/diamond-encrusted-prague-sun-loreto-8690708">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/78bb8ecee1cca506525fac232dde99af.jpg?itok=qzCfeIT6&amp;timestamp=1599135640 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/78bb8ecee1cca506525fac232dde99af.jpg?itok=uhHhUgAL&amp;timestamp=1599135640 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&#039;Prague Sun&#039;,  photo: Kristýna Maková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="&#039;Prague Sun&#039;,  photo: Kristýna Maková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/diamond-encrusted-prague-sun-loreto-8690708">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/diamond-encrusted-prague-sun-loreto-8690708">
      The diamond-encrusted “Prague Sun” at Loreto    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/landmark-prague-stories-8685642/8">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/7d1a4cbd19e20f91ab5d1e482d52dacc.jpg?itok=4Vb0qZY- 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/7d1a4cbd19e20f91ab5d1e482d52dacc.jpg?itok=Gclx-QYF 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Magdalena Hrozínková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Magdalena Hrozínková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/landmark-prague-stories-8685642/8">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/landmark-prague-stories-8685642/8">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/7d1a4cbd19e20f91ab5d1e482d52dacc.jpg?itok=hVA_sn7y&amp;timestamp=1598613997 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/7d1a4cbd19e20f91ab5d1e482d52dacc.jpg?itok=YC7RqRKN&amp;timestamp=1598613997 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Magdalena Hrozínková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Magdalena Hrozínková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/landmark-prague-stories-8685642/8">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/landmark-prague-stories-8685642/8">
      Kampa Island: Prague’s ‘little Venice’    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/landmark-prague-stories-8685642/7">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/29b9903b5d7ff9a8d251a9ccb3e5ac4d.jpg?itok=FZEwL20F 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/29b9903b5d7ff9a8d251a9ccb3e5ac4d.jpg?itok=TJETisRX 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Old Jewish Cemetery,  photo: Štěpánka Budková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Old Jewish Cemetery,  photo: Štěpánka Budková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/landmark-prague-stories-8685642/7">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/landmark-prague-stories-8685642/7">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/29b9903b5d7ff9a8d251a9ccb3e5ac4d.jpg?itok=JBkNNaLj&amp;timestamp=1597924794 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/29b9903b5d7ff9a8d251a9ccb3e5ac4d.jpg?itok=uAVVONPe&amp;timestamp=1597924794 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Old Jewish Cemetery,  photo: Štěpánka Budková" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Old Jewish Cemetery,  photo: Štěpánka Budková" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/landmark-prague-stories-8685642/7">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/landmark-prague-stories-8685642/7">
      Prague’s Jewish Quarter: small district with big history    </a>
    </h3>
                                    </div>
            </li>
            </ul>
  
  
  
  
  
  
</section>  <section class="box b-032 b-032b">
  <h2 class="">follow us</h2>
  <ul class="b-032b__list">
        <li class="b-032b__list-item">
      <a href="https://facebook.com/radioprague" target="_blank" class="button button-social button-social--bgcol button-social--facebook">
        <span>Facebook</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://twitter.com/RadioPrague" target="_blank" class="button button-social button-social--bgcol button-social--twitter">
        <span>Twitter</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://youtube.com/user/RadioPragueCzech" target="_blank" class="button button-social button-social--bgcol button-social--youtube">
        <span>Youtube</span>
      </a>
    </li>
              <li class="b-032b__list-item">
        <a href="https://instagram.com/radio_prague" target="_blank" class="button button-social button-social--bgcol button-social--instagram">
          <span>Instagram</span>
        </a>
      </li>
                <li class="b-032b__list-item">
            <a href="https://english.radio.cz/rcz-rss/en" target="_blank" class="button button-social button-social--bgcol button-social--rss">
                <span>RSS</span>
            </a>
        </li>
          </ul>
</section>







<section id="b041h3" class="box view view-common-boxes view-id-common_boxes view-display-id-b_041h_3 view-dom-id-eb63c1d696b6c3884250cd0e28d1a108 b-041h">
      
  
      <h2>most popular</h2>  
  
  
      <ul class="b-041h__list">
                        <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/czech-government-announces-full-lockdown-december-27-8703820">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=BDLRaswZ 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=4D_furOY 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/czech-government-announces-full-lockdown-december-27-8703820">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=56KVl7sz&amp;timestamp=1583150525 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=LOsttIhi&amp;timestamp=1583150525 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/czech-government-announces-full-lockdown-december-27-8703820">
      Czech government announces full lockdown as of December 27    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=taH15VsH 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=VPCUrbOB 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK / Václav Pancer" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK / Václav Pancer" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=_zbFkXyZ&amp;timestamp=1609161143 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=nJbPN57a&amp;timestamp=1609161143 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK / Václav Pancer" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK / Václav Pancer" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707">
      Nail believed to be part of Cross of Christ discovered in Milevsko    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/it-will-help-czech-economy-a-lot-says-economist-new-brexit-deal-8703954">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/brexit2_1.jpg?itok=SeE0YzBs 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/brexit2_1.jpg?itok=_bsZSqlE 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Daniel Diaz Bardillo,  Pixabay / CC0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Daniel Diaz Bardillo,  Pixabay / CC0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/it-will-help-czech-economy-a-lot-says-economist-new-brexit-deal-8703954">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/it-will-help-czech-economy-a-lot-says-economist-new-brexit-deal-8703954">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/brexit2_1.jpg?itok=vufi2_f9&amp;timestamp=1609246357 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/brexit2_1.jpg?itok=LhsJdWdc&amp;timestamp=1609246357 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: Daniel Diaz Bardillo,  Pixabay / CC0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: Daniel Diaz Bardillo,  Pixabay / CC0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/it-will-help-czech-economy-a-lot-says-economist-new-brexit-deal-8703954">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/it-will-help-czech-economy-a-lot-says-economist-new-brexit-deal-8703954">
      “It will help the Czech economy a lot”, says economist on new Brexit deal    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/christmas-eve-czech-lands-fasting-feasting-and-fairytales-8703695">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/tri_orisky_pro_popelku6.jpg?itok=sHXYTiHM 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/tri_orisky_pro_popelku6.jpg?itok=2yC2OWzL 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&#039;Tři oříšky pro Popelku&#039;,  photo: National Film Archive" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="&#039;Tři oříšky pro Popelku&#039;,  photo: National Film Archive" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/christmas-eve-czech-lands-fasting-feasting-and-fairytales-8703695">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/christmas-eve-czech-lands-fasting-feasting-and-fairytales-8703695">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/tri_orisky_pro_popelku6.jpg?itok=o5HEt4MG&amp;timestamp=1608112644 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/tri_orisky_pro_popelku6.jpg?itok=bJhRBVwr&amp;timestamp=1608112644 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="&#039;Tři oříšky pro Popelku&#039;,  photo: National Film Archive" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="&#039;Tři oříšky pro Popelku&#039;,  photo: National Film Archive" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/christmas-eve-czech-lands-fasting-feasting-and-fairytales-8703695">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/christmas-eve-czech-lands-fasting-feasting-and-fairytales-8703695">
      Christmas Eve in the Czech lands: fasting, feasting and fairytales    </a>
    </h3>
                                    </div>
            </li>
            </ul>
  
  
  
  
  
  
</section>


			</div>
							<div class="sidebar-1-2">
				<ul class='block box side-promo-menu'><li class=''><a href='https://english.radio.cz/czech-books-you-must-read-8506310'><img src='https://img.radio.cz/new-banners/en/promo-main/books_promo.png'/></a></li><li class=''><a href='https://english.radio.cz/czech-culinary-heritage-8687187'><img src='https://img.radio.cz/new-banners/en/promo-main/food.png'/></a></li><li class=''><a href='https://english.radio.cz/czech-heroines-prominent-czech-women-past-and-present-8507399'><img src='https://img.radio.cz/new-banners/en/promo-main/heroines.png'/></a></li></ul>			</div>
					</div>
</div>

          </div>
  </div>

  <footer class="l-grid--12-1" role="contentinfo">
		<div class="box b-017">
			<nav class="footer-map">
  <div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">Czech Links</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.mzv.cz">Czech Foreign Ministry</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.mvcr.cz/mvcren">Czech Ministry of Interior</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.czechcentres.cz/en">Czech Centres</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.czechtourism.com">CzechTourism</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.nm.cz/en">National Museum</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.ngprague.cz/en/">National Gallery</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://portal.gov.cz/en">Government Portal</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.imigracniportal.cz/index.php?Lang_set=1">Immigration Portal of the Czech Republic</a></dd>
  </dl>
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">About Radio Prague</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/ways-listen-8701721">Ways to Listen</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/newsletter/subscribe">Daily news by e-mail</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/radio-pragues-qsl-cards-8701722">QSL</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/who-is-who">Who is Who</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://archiv.radio.cz/en/static/history-of-radio-prague">Radio Prague History</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/contact-8689093">Contact</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/logos-8699623">Logo</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/rcz-rss/en">RSS</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/cookies">Cookies</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/osobni-udaje">Personal data</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/podminky-uziti">Terms of use</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list">
    <dt class="footer-map__title">Partners</dt>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://main2.rri.ro/en_gb/pages/home/">Radio Romania International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.rcinet.ca/">Radio Canada International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.thenews.pl/">Polskie Radio</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.swissinfo.ch/">SWI swissinfo.ch</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--social-buttons">
    <dt class="footer-map__title">Follow us</dt>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--facebook" target="_blank" href="https://www.facebook.com/radioprague/"> <span>Facebook</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--twitter" target="_blank" href="https://twitter.com/RadioPrague"> <span>Twitter</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--youtube" target="_blank" href="https://www.youtube.com/user/RadioPragueCzech"> <span>Youtube</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--instagram" target="_blank" href="https://www.instagram.com/radio_prague/"> <span>Instagram</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--rss" href="/rcz-rss/en"> <span>Rss</span> </a>
    </dd>
  </dl>
</div></nav>
<nav class="footer-legal">
  <div class="footer-legal__logo">
  <a class="footer-legal__link" href="https://english.radio.cz/">
    <span>Radio Prague International</span>
  </a>
</div>
<div class="block footer-legal__contentinfo">
  <p class="footer-legal__links">
    <a class="footer-legal__link" href="#">Sitemap</a>
  </p>
  <p class="footer-legal__copyright">© 1997-2020 Radio Prague International</p>
</div></nav>
  <div class="block">
        <div class="block__content">
    <style>
<!--/*--><![CDATA[/* ><!--*/

/* regiony */
.header__promo-wrapper.header__promo-wrapper--regiony-xaver { display: block !important; }

/* dvojka */
.header__promo-wrapper.header__promo-wrapper--dvojka { display: block !important; }


/*--><!]]>*/
</style>  </div>
</div>
		</div>
  </footer>
</div>
  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
<script src="https://english.radio.cz/sites/default/files/js/js_CYaphi5_DZRYphnbzM3uW8-gMPDh8JnYA2psPWJZBKY.js"></script>
   
  
</body>
</html>
