<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-144x144.png" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-72x72.png" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://english.radio.cz/sites/all/themes/custom/e7/apple-touch-icon-precomposed-114x114.png" sizes="114x114" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link href="/rcz-rss/en" rel="alternate" type="application/rss+xml" title="Radio Prague International - RSS feed" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<script>dataLayer = [{"entityBundle":"article","entityLabel":"Felix Maria Dav\u00eddek - founder of the underground church in Czechoslovakia","domain":"radio prague - en","matrixID":"1","event":"pageview","siteDomain":"radio.cz","siteContext":"english","siteDocumentPath":"\/felix-maria-davidek-founder-underground-church-czechoslovakia-8705276","siteBroadcastStation":"english","contentCreator":"english","sourceDomain":"radio prague - en","siteDocumentTitle":"Felix Maria Dav\u00eddek - founder of the underground church in Czechoslovakia | Radio Prague - EN","siteSection":"historie","siteEntityBundle":"article","siteEntityLabel":"Felix Maria Dav\u00eddek - founder of the underground church in Czechoslovakia","contentName":"Felix Maria Dav\u00eddek - founder of the underground church in Czechoslovakia","contentID":"8705276","contentAuthor":"Daniela Lazarov\u00e1","contentCreationDateGMT":"2021-01-12T12:03:00+01:00","contentLength":592,"articleType":"audio","shortTitle":"Felix Maria Dav\u00eddek - founder of the underground church in Czechoslovakia","pDateStart":"2021-01-12T12:03:00","uDate":"2021-01-12T12:03:00","theme":{"7633016":"Historie"},"tags":{"7717070":"davidek felix maria","7639066":"cirkev rimskokatolicka"},"characteristic":"leisure","author":{"7713111":"Daniela Lazarov\u00e1"}}];</script>
<link rel="shortcut icon" href="https://english.radio.cz/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="January 12 marks the centenary of the birth of Felix Maria Davídek a secretly ordained bishop and founder of the underground church in Czechoslovakia. " />
<meta name="abstract" content="January 12 marks the centenary of the birth of Felix Maria Davídek a secretly ordained bishop and founder of the underground church in Czechoslovakia. " />
<meta name="robots" content="follow, index" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://english.radio.cz/felix-maria-davidek-founder-underground-church-czechoslovakia-8705276" />
<link rel="shortlink" href="https://english.radio.cz/node/8705276" />
<meta property="og:site_name" content="Radio Prague International" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Felix Maria Davídek - founder of the underground church in Czechoslovakia" />
<meta property="og:url" content="https://english.radio.cz/felix-maria-davidek-founder-underground-church-czechoslovakia-8705276" />
<meta property="og:description" content="January 12 marks the centenary of the birth of Felix Maria Davídek a secretly ordained bishop and founder of the underground church in Czechoslovakia. " />
<meta property="og:updated_time" content="2021-01-12T12:03:00" />
<meta property="og:image" content="https://english.radio.cz/sites/default/files/styles/facebook/public/images/b3c2bfa2871bc85de2b59ff4382aee0a.jpg?itok=1-PjYQz0" />
<meta property="og:image:url" content="https://english.radio.cz/sites/default/files/styles/facebook/public/images/b3c2bfa2871bc85de2b59ff4382aee0a.jpg?itok=1-PjYQz0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://english.radio.cz/felix-maria-davidek-founder-underground-church-czechoslovakia-8705276" />
<meta name="twitter:title" content="Felix Maria Davídek - founder of the underground church in" />
<meta name="twitter:description" content="January 12 marks the centenary of the birth of Felix Maria Davídek a secretly ordained bishop and founder of the underground church in Czechoslovakia. " />
<meta name="twitter:image" content="https://english.radio.cz/sites/default/files/styles/twitter/public/images/b3c2bfa2871bc85de2b59ff4382aee0a.jpg?itok=HVWiq3xV" />
<meta property="article:published_time" content="2021-01-12T12:06:04+01:00" />
<meta property="article:modified_time" content="2021-01-12T17:19:29+01:00" />
  <title>Felix Maria Davídek - founder of the underground church in Czechoslovakia | Radio Prague International</title>
  <link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_taz9L1rM6Gp5mxo314yzyCvzJfhlO2fvwO-qnkTCJKM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_DHcXHPYBSjIVaCQZEG4ZlpLkvslnFlBCnQUCzlbRBio.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_7SI8j6ftR_VRx5_64L64DIeCfcQIaJdYBVJ5fGWNVm4.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_0hdurXtO2WgBHxxkkrr0-JmFTs6Msc1MH7yT4vuYUIE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://english.radio.cz/sites/default/files/css/css_5R4yCXZPycZ60pz6tLEGLlMq-YXN-4zc9sWDMZrn-fI.css" media="all" />
  
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMGTHZD');</script>
  <!-- End Google Tag Manager -->

  <!-- Google Tag Manager - Optimics -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WWD5DTQ');</script>
  <!-- End Google Tag Manager -->

  <script src="https://english.radio.cz/sites/default/files/js/js__9SN4EYV7Xll61DswTM4WKK-2bPrMQE8xAdl4RLzFFM.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_CJlTHLfvqn3s8Wy2BRU5nflLV6yco_nsq-WOZsdW2sw.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_LrMXQ5MiXa-qzlAWbVWUpK5c0IcY28YW5nxNv9xH0aY.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_JjQQsNiyVNu8wzoWkezY-VqcYhEDuGm88izR7fLtOaA.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script>document.createElement( "picture" );</script>
<script src="https://english.radio.cz/sites/default/files/js/js_rFDyb6jXYIlXmrs5v8TPnIxEDAILaMLHB9qxkJ1UDes.js"></script>
<script src="https://english.radio.cz/sites/default/files/js/js_5n3ObGHPgSj_Udh1sVtC-r2oYr09nNuOLKrpgx5YrdQ.js"></script>
<script>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</script>

</head>
<body class="html not-front not-logged-in page-node page-node- page-node-8705276 node-type-article domain-en-radio-cz section-felix-maria-davidek-founder-underground-church-czechoslovakia-8705276 section-felix-maria-davidek-founder-underground-church-czechoslovakia-8705276 radiopraha en   ">
  <div id="fb-root"></div>
	<!-- Google Tag Manager (noscript) -->
  <noscript>
	  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMGTHZD " height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
  <!-- End Google Tag Manager (noscript) -->
	
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="page article-type--audio">

  <header class="l-grid--12-1" role="banner">
    <nav class="b-014a">

  <div class="b-014a__logo">

    <a href="https://czech.radio" title="Czech Radio">
      <span class="hidden">Czech Radio</span>
    </a>
  </div>
      
  <ul class="b-014a__list"><li class="first b-014a__list-item"><a href="https://english.radio.cz/ways-listen-8701721" title="">Ways to listen</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/newsletter/subscribe" title="">Newsletter</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/radio-pragues-qsl-cards-8701722" title="">QSL</a></li>
<li class="b-014a__list-item"><a href="https://english.radio.cz/who-is-who" title="">Who is who</a></li>
<li class="last b-014a__list-item"><a href="https://english.radio.cz/contact-8689093" title="">Contact</a></li>
</ul>
  
      
  <div class="b-014a__searchbar" id="cro_searchbox"><form action="/search" method="get" id="search-form"><input type="text" name="fulltext" title="" placeholder="Search"><button type="submit" class="b-014a__searchbar-submit"><span class="b-014a__searchbar-submit-image"><span class="hidden">Search</span></span></button></form></div>
  </nav>
<nav class="b-014b">
    <div class="b-014b__list-wrapper" style="display: none;">
        <!-- search bar -->
        <div class="b-014b__searchbar">
            <form id="search-form" class="b-014b__searchbar-form" action="search" method="get">
                <input class="b-014b__searchbar-input" type="text" name="fulltext" title="" placeholder="Search">
                <button class="b-014b__searchbar-submit" type="submit">
					<span class="b-014b__searchbar-submit-image">
						<span class="hidden">Search</span>
					</span>
                </button>
            </form>
        </div>
        <!-- top submenu -->
                        </div>
</nav>

    <div class="header__wrapper">
      
<!-- Node Special Header (show, event) -->

<!-- Promo Header -->

<!-- Default station header -->
<div class="b-015 b-015__list bg-color-main">
    <div class="b-015__list-item b-015__list-item--left">
        <div class="b-015__logo-wrapper">
            <a class="b-015__logo bg-image-logo-main" href="/"></a>
            <span class="b-015__logo-textcontent">Radio Prague - EN</span>
        </div>
    </div>
    <div class="b-015__list-item b-015__list-item--right bg-gradient-vertical-60-color-add-3-to-color-main">
        <div class="b-015__launcher-wrapper">
            <div id="cro-box-schedule-single">
                                <div class="slot-0 b-015__launcher">
                      <div class="b-015__launcher-info">
                          <ul class="b-015__launcher-info-list">
                              <li class="b-015__launcher-info-title">
                                  <span title="Broadcast in English ">Broadcast in English</span>
                              </li>
                              <li class="b-015__launcher-info-timing">
                                  <span class="b-015__launcher-info-timing-timespan">01/13/2021</span>
                              </li>
                              <li class="slot-playlist b-015__launcher-info-description"></li>
                          </ul>
                      </div>
                      <div class="b-015__launcher-button">
                          <a class="button button-play--launcher croplayer" target="croplayer" href="/broadcast-english-01132021-8705433">
                              <div class="button__label hidden">Play</div>
                          </a>
                      </div>
                  </div>
                          </div>
            <ul class="b-015__services_list">
                                <li class="b-015__services_list-item"><a href="/broadcast-archive" class="b-015__services_link b-015__services_link--audioarchiv">Broadcast Archive</a></li>
                                              <li class="b-015__services_list-item"><a href="/ways-listen-8701721" class="b-015__services_link b-015__services_link--kamery">Ways to listen</a></li>
                          </ul>
        </div>
    </div>
</div>
      <div class="b-016__wrapper">
                  <h2><span>History</span></h2>
                <nav class="b-016">
  
  <ul class="b-016__list cro_responsivelist"><li class="first b-016__list-item"><a href="/news" title="">News</a></li>
<li class="b-016__list-item"><a href="/domestic-affairs" title="">Domestic affairs</a></li>
<li class="b-016__list-item"><a href="/foreign-policy" title="">Foreign policy</a></li>
<li class="b-016__list-item"><a href="/european-union" title="">European Union</a></li>
<li class="b-016__list-item"><a href="/business" title="">Business</a></li>
<li class="b-016__list-item"><a href="/society" title="">Society</a></li>
<li class="b-016__list-item"><a href="/culture" title="">Culture</a></li>
<li class="b-016__list-item"><a href="/travel" title="">Travel</a></li>
<li class="b-016__list-item"><a href="/history" title="">History</a></li>
<li class="b-016__list-item"><a href="/sport" title="">Sport</a></li>
<li class="b-016__list-item"><a href="/science" title="">Science and technology</a></li>
<li class="b-016__list-item"><a href="/nature" title="">Nature</a></li>
<li class="b-016__list-item"><a href="/czechs-abroad" title="">Czechs abroad</a></li>
<li class="b-016__list-item"><a href="/foreigners-and-the-czech-republic" title="">Foreigners and the Czech Republic</a></li>
<li class="last b-016__list-item"><a href="/czech-language" title="">Czech language</a></li>
</ul>
</nav>
      </div>
    </div>
  </header>
  <div class="header-langs">
      <ul class="header-langs__list">
        <li class="header-langs__list-item"><a href="https://cesky.radio.cz">CS</a></li>
        <li class="header-langs__list-item"><a href="https://deutsch.radio.cz">DE</a></li>
        <li class="header-langs__list-item"><a href="https://english.radio.cz">EN</a></li>
        <li class="header-langs__list-item"><a href="https://espanol.radio.cz">ES</a></li>
        <li class="header-langs__list-item"><a href="https://francais.radio.cz">FR</a></li>
        <li class="header-langs__list-item"><a href="https://ruski.radio.cz">РУ</a></li>
      </ul>
</div>
  <div class="main">
    <div class="content" role="main">
              <div class="l-grid--12-1 item-special">
                      <section id="b011b" class="box view view-global-content view-id-global_content view-display-id-b_011b view-dom-id-7c43a9e9b5fb42f37ba18d4477751a86 b-011b b-011">
      
  
  
  
  
  
  
  
  
  
  
</section>                            </div>
            <a id="main-content"></a>
                    <h1 class="article-type article-type--audio">Felix Maria Davídek - founder of the underground church in Czechoslovakia</h1>
                                          
<div class="inner-content-wrapper">
	<div class="l-grid--8-1 item-first">
						<div class="content-1-1">
			<div class="node-block node-block--date-show-social">
      <div class="node-block__block node-block__block--date">
      <span>
        01/12/2021      </span>
    </div>
      <!-- TODO: socky top -->
  <div class="node-block__block node-block__block--social-buttons node-block__block--social-buttons-top">
    <div class="button-social--share-bubble__wrapper">
      <a class="button button-share" href="#">
        <div class="button__label">
          <span class="button__label-nest">
            share          </span>
        </div>
      </a>
      <div class="bubble-share" tabindex="-1" style="display: none;">
        <ul class="bubble-share__list">
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--facebook" 
                title="Share on Facebook" 
                onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
                href="https://www.facebook.com/share.php?u="https%3A%2F%2Fenglish.radio.cz%2Ffelix-maria-davidek-founder-underground-church-czechoslovakia-8705276&title=Felix+Maria+Dav%C3%ADdek+-+founder+of+the+underground+church+in+Czechoslovakia">
              <span>Facebook</span>
            </a>
          </li>
          <li class="bubble-share__list-item">
            <a class="button button-social button-social--bgcol button-social--twitter" 
              title="Retweet" 
              onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
              href="https://twitter.com/share?url=https%3A%2F%2Fenglish.radio.cz%2Ffelix-maria-davidek-founder-underground-church-czechoslovakia-8705276&text=Felix+Maria+Dav%C3%ADdek+-+founder+of+the+underground+church+in+Czechoslovakia">
              <span>Twitter</span>
            </a>
          </li>
        </ul>
      </div>
    </div>
  </div>
  <!-- TODO: socky top -->
</div>
		</div>
						<div class="content-1-2">
			




<div id="repeat" class="field field-image-primary has-main-audio">

    <!-- label is hidden -->
  
    <!-- Multi-value field -->
        <!-- Single-value field -->
    <picture  title="Felix Maria Davídek, photo: Enemy, CC BY-SA 3.0">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_tablet/public/images/b3c2bfa2871bc85de2b59ff4382aee0a.jpg?itok=pgg1cAGF&amp;timestamp=1610538528 1x" data-aspectratio="960/540" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_mobile/public/images/b3c2bfa2871bc85de2b59ff4382aee0a.jpg?itok=_Hukpmdu&amp;timestamp=1610538528 1x" data-aspectratio="640/360" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_16x9_default/public/images/b3c2bfa2871bc85de2b59ff4382aee0a.jpg?itok=vF4fSxp1&amp;timestamp=1610538528 1x" data-aspectratio="480/270" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Felix Maria Davídek, photo: Enemy, CC BY-SA 3.0" title="Felix Maria Davídek, photo: Enemy, CC BY-SA 3.0" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Felix Maria Davídek, photo: Enemy, CC BY-SA 3.0" title="Felix Maria Davídek, photo: Enemy, CC BY-SA 3.0" />
<!-- <![endif]-->
</picture>    <div id ="file-5422050" class="file audio-article-player ">
<div class="field field-main-audio">

  <!-- label is hidden -->
  
  <!-- Multi-value field -->
    <div class="field-main-audio__list">
      <div class="file-audio">
        
<div class="sm2-bar-ui flat playlist-open">
    <div class="bd sm2-main-controls">

        <div class="sm2-inline-element sm2-button-element sm2-play-pause-wrapper">
            <div class="sm2-button-bd">
                <a href="#play" role="button" aria-labelledby="play" title="play" class="sm2-inline-button play-pause">Play / pause</a>
            </div>
        </div>

        <div class="sm2-inline-element sm2-inline-status sm2-controls-wrapper">

            <div class="sm2-playlist">
                <div class="sm2-playlist-target">
                    <!-- playlist <ul> + <li> markup will be injected here -->
                    <!-- if you want default / non-JS content, you can put that here. -->
                    <noscript><p>JavaScript is required.</p></noscript>
                </div>
            </div>

          
            <div class="sm2-progress" aria-labelledby="postup přehrávání audia">
                <div class="sm2-row">

                    <div class="sm2-progress-bd">
                        <div class="sm2-progress-track">
                            <div class="sm2-progress-bar"></div>
                            <div class="sm2-progress-ball">
                                <div class="icon-overlay"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </div>

        <div class="sm2-time-wrapper" aria-labelledby="doba přehrávání audia">
            <div class="sm2-inline-time">0:00</div>
            <div class="delitko">/</div>
            <div class="sm2-inline-duration">0:00</div>
        </div>

        <div class="sm2-inline-element sm2-button-element sm2-volume" aria-labelledby="úprava hlasitosti">
            <div class="sm2-button-bd">
                <span class="sm2-inline-button sm2-volume-control volume-shade"></span>
                <a href="#volume"
                   class="sm2-inline-button sm2-volume-control">volume</a>
            </div>
        </div>

    </div>

    <div class="bd sm2-playlist-drawer sm2-element">

        <div class="sm2-inline-texture">
            <div class="sm2-box-shadow"></div>
        </div>

        <!-- playlist content is mirrored here -->

        <div class="sm2-playlist-wrapper">

            <ul class="sm2-playlist-bd">
              <div class="hidden"><li>
    <div class="sm2-row sm2-wide" role="button" aria-labelledby="Audio part">
    <a href="https://media.blubrry.com/radio_prague_int_en/english.radio.cz/sites/default/files/audios/d296dd9d546245e8adc8565ac51b2eb2.mp3?uuid=5fff14dba6f3c">Felix Maria Davídek - founder of the underground church in Czechoslovakia</a><div style="display: none" class="audio-article-info-wrap"><span class="playlist-audio-length">3:39</span></div>  </div>
</li>
</div>            </ul>

        </div>

        <div class="sm2-extra-controls">

            <div class="bd">

                <div class="sm2-inline-element sm2-button-element">
                    <a href="#prev" title="Previous" class="sm2-inline-button previous">&lt;
                        previous</a>
                </div>

                <div class="sm2-inline-element sm2-button-element">
                    <a href="#next" title="Next" class="sm2-inline-button next">&gt;
                        next</a>
                </div>

            </div>

        </div>

    </div>

</div>      </div>
      
    </div>
</div>
  <div class="b-032a-wrapper" style="display: none">
                <section class="box b-032 b-032a popup" tabindex="-1">
                   <a class="button button-popup button-popup--close" href="#">
                      <div class="button-popup__label">
                        <span class="button-popup__label-nest"> ⨯ </span>
                      </div>
                   </a><div class="b-032a__subsection">
                <h3 class="">Felix Maria Davídek - founder of the underground church in Czechoslovakia</h3>
                <div class="clipboard-copyline">
                  <textarea class="clipboard-copyline__code">https://english.radio.cz/felix-maria-davidek-founder-underground-church-czechoslovakia-8705276#player=on</textarea>
                  <span class="clipboard-copyline__button">
                    <a class="clipboard-copyline__action-link" href="javascript:void(0);">Copy</a>
                  </span>
                </div><div class="b-032a__block--share">
                <h4 class="">Share on social media</h4>
                <div class="b-032a__share-buttons">
                  <a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenglish.radio.cz%2Ffelix-maria-davidek-founder-underground-church-czechoslovakia-8705276#player=on" class="button button-social button-social--outdeco button-social--facebook"
          onclick="return !window.open(this.href, '_blank', 'width=600,height=500');">
                   <span>Facebook</span>
                  </a>
                  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fenglish.radio.cz%2Ffelix-maria-davidek-founder-underground-church-czechoslovakia-8705276#player=on" class="button button-social button-social--outdeco button-social--twitter"
          onclick="return !window.open(this.hre), '_blank', 'width=600,height=500');">
                    <span>Twitter</span>
                  </a>
               </div>
             </div><div class="b-032a__block--embed">
                  <h4 class="">Embed audio on your site</h4>
                  <div class="clipboard-copyline">
                    <textarea class="clipboard-copyline__code">&lt;script&gt;if(typeof(window.jsScriptOutputted)==&quot;undefined&quot;){var jsScriptOutputted=true;var jsScript=document.createElement(&quot;script&quot;);jsScript.type=&quot;text/javascript&quot;;jsScript.src=&quot;https://english.radio.cz/sites/all/libraries/responsive-external-embeds/cro_responsiveexternalembeds.min.js&quot;;jsScript.onload=function(){};document.head.appendChild(jsScript);}&lt;/script&gt;&lt;iframe name=&quot;embed-8705276&quot; class=&quot;cro-embed__parent&quot; frameBorder=&quot;0&quot; scrolling=&quot;no&quot; allowfullscreen src=&quot;https://english.radio.cz/cro_soundmanager/files/8705276/field_main_audio&quot;&gt;&lt;/iframe&gt;</textarea>
                    <span class="clipboard-copyline__button">
                      <a class="clipboard-copyline__action-link" href="javascript:void(0);">Copy</a>
                    </span>
                  </div>
                </div></div></section></div><div class="b-041k">
	<div class="b-041k__metadata" href="#"><div aria-labelledby="titulek audia" class="b-041k__audio-title cro-playlist-el-title">Felix Maria Davídek - founder of the underground church in Czechoslovakia</div><div class="b-041k__wrap"><div class="b-041k__item"></div><div class="b-041k__item"><span aria-labelledby="length of audio" class="b-041k__audio-length-title">Length of audio</span>
				<span class="b-041k__audio-length-value">3:39</span>
			</div><div class="b-041k__item">
				<span aria-labelledby="Picture author"  class="b-041k__description-title"></span>
				<span class="b-041k__description-value"> <span class="img-metadata__title">Felix Maria Davídek, photo: Enemy, CC BY-SA 3.0</span></span>
			</div></div><div class="b-041k__buttons">			<a role="button" aria-labelledby="Download" title="Download" class="button button-listaction button-listaction--download" rel="nofollow" href="https://media.blubrry.com/radio_prague_int_en/english.radio.cz/sites/default/files/audios/d296dd9d546245e8adc8565ac51b2eb2.mp3">
				<div class="button-listaction__label">
					<span class="button-listaction__label-nest">
						Download
					</span>
				</div>
			</a>			<a role="button" aria-labelledby="share" title="Share" class="button button-listaction button-listaction--share" href="javascript:void(0);">
				<div class="button-listaction__label">
					<span class="button-listaction__label-nest">
						Share
					</span>
				</div>

			</a></div></div></div></div>
  <!-- Skrýt obrázek v těle článku, který je stejný jako hlavní a je první. -->
  <style>.asset-type-image:first-of-type.asset-image-id-5421996 {display: none}</style></div>










		</div>
						<div class="content-1-3">
			  <div class="block-social-buttons-vertical">
    <ul class="social-icons">
      <li>
        <a title="Share on Facebook" 
            onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
            href="https://www.facebook.com/share.php?u=https%3A%2F%2Fenglish.radio.cz%2Ffelix-maria-davidek-founder-underground-church-czechoslovakia-8705276&title=Felix+Maria+Dav%C3%ADdek+-+founder+of+the+underground+church+in+Czechoslovakia">
          <span class="facebook-icon"></span>
        </a>
      </li>
      <li>
        <a title="Retweet" 
          onclick="return !window.open(this.href, '_blank', 'width=600,height=500');" 
          href="https://twitter.com/share?url=https%3A%2F%2Fenglish.radio.cz%2Ffelix-maria-davidek-founder-underground-church-czechoslovakia-8705276&text=Felix+Maria+Dav%C3%ADdek+-+founder+of+the+underground+church+in+Czechoslovakia">
          <span class="twitter-icon"></span>
        </a>
      </li>
    </ul>
  </div>





<div class="field field-perex">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<p>January 12 marks the centenary of the birth of Felix Maria Davídek a secretly ordained bishop and founder of the underground church in Czechoslovakia. His community, the Koinotés, which was founded in the 1960s, created an alternative to the official, very closely watched Church. However in his efforts to spread the faith, he went against the wishes of the Roman Catholic Church.</p>		
	</div>








<div class="field body">
		
	<!-- label is hidden -->
			
		<!-- Multi-value field -->
		
		<!-- Single-value field -->
		<p>Felix Maria Davídek was ordained a priest on 29 June 1945 in the Diocese of Brno, just three years before the communist coup which declared a war on the Catholic Church and persecuted its representatives. In 1950 he was tried for his spiritual activities, an alleged attempt to escape from the country and for hiding a radio transmitter and sentenced to 24 years in jail. The time spent in prison did not break his spirit, in fact when he was released prematurely in 1964, he practically had to be thrown out of jail because he refused to accept the amnesty as a form of protest against “the illegal procedure of the judiciary in his case.”</p><p>He believed strongly in the right to freedom of religion and upon his release in 1964 he was secretly ordained a bishop and founded the secret church Koinotés. He would hold secret seminars, which were primarily intended for the preparation of future priests. In 1965, these meetings spread throughout Czechoslovakia. Davidek's teaching was very complex and in many ways progressive. The bishop placed special emphasis on keeping his disciples constantly broadening their horizons through art, discussing everything from films, exhibitions, music and plays of the time. In addition to an active approach to art, he recommended that future priests take language courses and study various other disciplines. He himself was very interested in cybernetics, for example.</p><!-- wa data-asset-id="5ffda130d49248.91648692" data-asset-type="image" --><div class="wysiwyg-asset asset-type-image image__small_img_right asset-image-id-5071406"><a href="https://english.radio.cz/sites/default/files/styles/lightbox/public/images/duka_dominik.jpg?itok=WJccixYB&amp;timestamp=1591968809" class="photoswipe" data-size="1200x800" data-overlay-title="Dominik Duka,  photo: Adam Kebrt / Czech Radio"><picture  title="Dominik Duka,  photo: Adam Kebrt / Czech Radio">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_mobile/public/images/duka_dominik.jpg?itok=inowWapG&amp;timestamp=1591968809 1x" media="(min-width: 480px)" />
<source srcset="https://english.radio.cz/sites/default/files/styles/cro_original_default/public/images/duka_dominik.jpg?itok=Yvhj39ld&amp;timestamp=1591968809 1x" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  src="https://english.radio.cz/sites/default/files/styles//public/images/duka_dominik.jpg?itok=lHnUiWsr&amp;timestamp=1591968809" alt="Dominik Duka,  photo: Adam Kebrt / Czech Radio" title="Dominik Duka,  photo: Adam Kebrt / Czech Radio" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  srcset="https://english.radio.cz/sites/default/files/styles//public/images/duka_dominik.jpg?itok=lHnUiWsr&amp;timestamp=1591968809 2100w" alt="Dominik Duka,  photo: Adam Kebrt / Czech Radio" title="Dominik Duka,  photo: Adam Kebrt / Czech Radio" />
<!-- <![endif]-->
</picture></a><div class="img-metadata"><span class="img-metadata__title">Dominik Duka, photo: Adam Kebrt / Czech Radio</span></div></div><!-- /wa --><p>Davidek ordained a whole generation of priests, out of sight of the then regime, far overstepping his powers. He ordained several married men, and also three women. The Vatican ordered him to stop, but he disregarded the order allegedly believing that it was misinformation from the communist secret police. Prague Archbishop Dominik Duka says it was his way of resisting the persecution of the Communist regime.</p><p><em>“He harboured the fear that especially after 1968 the Russians would come and deport our priests to Siberia. That led him to err –he basically ordained anyone with a vocation, of his own free will, so that there would always be priests “in reserve”. ”</em></p><p>In 1978 the Vatican ordered Davídek to cease performing the duties of a bishop and the ordinations were declared invalid. Still, he continued serving the underground church, holding lectures and celebrating mass in secret locations. Although he devoted his whole life to the struggle for religious freedom he did not live to see the fall of communism in 1989 dying of heart failure at the age of 67, a year before the Velvet Revolution.</p>		
	</div>



		</div>
						<div class="content-1-4">
			  <div class="node-block node-block--authors">

      <span class="block__label block__label--authors">
      Author:    </span>
                            <a href="/daniela-lazarova-8044036">Daniela Lazarová</a>
                  
  
  
  </div>

  <div class="node-block node-block--tags">
    <span class="block__label--tags">
      tag:    </span>
    <ul class="node-block__list node-block__list--tags">
          <li class="node-block__list-item node-block__list-item--tags">
                <a href="/history">
          History        </a>
            </li>
        </ul>
  </div>




	<a class="b-041k__anchor" href="#repeat">
		run audio
	</a>



		</div>
			</div>
	<div class="l-grid--4-9 item-first">
					<div class="sidebar-1-1">
				      <section id="b041h0" class="box view view-rcz-kontexty view-id-rcz_kontexty view-display-id-b_041h_0 view-dom-id-72666e74413e43d8e13059ad40aa07d7 b-041h">
      
  
      <h2>related articles</h2>  
  
  
      <ul class="b-041h__list">
                        <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/church-takes-first-step-beatify-jesuit-adolf-kajpr-8704620">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/8bd0463abd0f99899036b7c185f618bd.jpg?itok=l9cbdH91 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/8bd0463abd0f99899036b7c185f618bd.jpg?itok=uDktC-vX 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Adolf Kajpr,  photo: Vojtech Novotny,  CC BY-SA 4.0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Adolf Kajpr,  photo: Vojtech Novotny,  CC BY-SA 4.0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/church-takes-first-step-beatify-jesuit-adolf-kajpr-8704620">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/church-takes-first-step-beatify-jesuit-adolf-kajpr-8704620">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/8bd0463abd0f99899036b7c185f618bd.jpg?itok=PfCO96M1&amp;timestamp=1610115455 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/8bd0463abd0f99899036b7c185f618bd.jpg?itok=5E16H2RH&amp;timestamp=1610115455 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Adolf Kajpr,  photo: Vojtech Novotny,  CC BY-SA 4.0" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Adolf Kajpr,  photo: Vojtech Novotny,  CC BY-SA 4.0" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/church-takes-first-step-beatify-jesuit-adolf-kajpr-8704620">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/church-takes-first-step-beatify-jesuit-adolf-kajpr-8704620">
      Church takes first step to beatify Jesuit Adolf Kajpr    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/visiting-foreign-priests-bring-fresh-wind-czech-parishes-8695665">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/217f4e5e038b60f400fd9a03a9b9d6de.jpg?itok=8vdANVjZ 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/217f4e5e038b60f400fd9a03a9b9d6de.jpg?itok=0YqNJZcr 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Emmanuel Onuma,  photo: Ľubomír Smatana / Czech Radio" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Emmanuel Onuma,  photo: Ľubomír Smatana / Czech Radio" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/visiting-foreign-priests-bring-fresh-wind-czech-parishes-8695665">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/visiting-foreign-priests-bring-fresh-wind-czech-parishes-8695665">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/217f4e5e038b60f400fd9a03a9b9d6de.jpg?itok=5ykka_9x&amp;timestamp=1601546377 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/217f4e5e038b60f400fd9a03a9b9d6de.jpg?itok=Kd6gHFfw&amp;timestamp=1601546377 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Emmanuel Onuma,  photo: Ľubomír Smatana / Czech Radio" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Emmanuel Onuma,  photo: Ľubomír Smatana / Czech Radio" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/visiting-foreign-priests-bring-fresh-wind-czech-parishes-8695665">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/visiting-foreign-priests-bring-fresh-wind-czech-parishes-8695665">
      Visiting foreign priests bring fresh wind to Czech parishes      </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/czech-cardinal-dominik-duka-agrees-meet-victims-sexual-abuse-priests-8138672">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/duka_dominik2.jpg?itok=hm7hQ5Ts 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/duka_dominik2.jpg?itok=Hv3qAouf 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dominik Duka,  photo: Filip Jandourek / Czech Radio" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Dominik Duka,  photo: Filip Jandourek / Czech Radio" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/czech-cardinal-dominik-duka-agrees-meet-victims-sexual-abuse-priests-8138672">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/czech-cardinal-dominik-duka-agrees-meet-victims-sexual-abuse-priests-8138672">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/duka_dominik2.jpg?itok=YYq_UuZX&amp;timestamp=1590475647 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/duka_dominik2.jpg?itok=UnOynnkt&amp;timestamp=1590475647 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Dominik Duka,  photo: Filip Jandourek / Czech Radio" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Dominik Duka,  photo: Filip Jandourek / Czech Radio" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/czech-cardinal-dominik-duka-agrees-meet-victims-sexual-abuse-priests-8138672">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/czech-cardinal-dominik-duka-agrees-meet-victims-sexual-abuse-priests-8138672">
      Czech cardinal Dominik Duka agrees to meet victims of sexual abuse by priests    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/church-prague-receives-relic-czech-marco-polo-8151146">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/mse_odorik.jpg?itok=-0zxr0e0 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/mse_odorik.jpg?itok=Oi9nQ25E 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Odoric of Pordenone relic was delivered to the Church of Our Lady of the Snows,  photo: Zdeňka Kuchyňová" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Odoric of Pordenone relic was delivered to the Church of Our Lady of the Snows,  photo: Zdeňka Kuchyňová" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/church-prague-receives-relic-czech-marco-polo-8151146">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/church-prague-receives-relic-czech-marco-polo-8151146">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/mse_odorik.jpg?itok=kzcGiK4m&amp;timestamp=1590440981 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/mse_odorik.jpg?itok=4ag-b65l&amp;timestamp=1590440981 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Odoric of Pordenone relic was delivered to the Church of Our Lady of the Snows,  photo: Zdeňka Kuchyňová" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Odoric of Pordenone relic was delivered to the Church of Our Lady of the Snows,  photo: Zdeňka Kuchyňová" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/church-prague-receives-relic-czech-marco-polo-8151146">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/church-prague-receives-relic-czech-marco-polo-8151146">
      Church in Prague receives relic of Czech Marco Polo    </a>
    </h3>
                                    </div>
            </li>
            </ul>
  
  
  
  
  
  
</section>  



<section id="b004m" class="box view view-common-boxes view-id-common_boxes view-display-id-b_004m b-004m view-dom-id-1c085e70e869feb48a08e0462155d725 b-004m">
      
  
      <h2>featured</h2>  
  
  
      
<ul class="b-004__list b-004m__list">		
	<li class="b-004__list-item b-004m__list-item">
		<div class="b-004__block"><div class="image"><a class="image-link __image-link" href="/czech-art-auction-market-scores-record-success-despite-covid-19-8703836"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_tablet/public/images/35b8cbcb0b79bc60bc93855ef5086be7.jpg?itok=zdLGsEMF&amp;timestamp=1601990330 1x" data-aspectratio="960/640" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/35b8cbcb0b79bc60bc93855ef5086be7.jpg?itok=EMD6dmrZ&amp;timestamp=1601990330 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/35b8cbcb0b79bc60bc93855ef5086be7.jpg?itok=5YK9RUAK&amp;timestamp=1601990330 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Toyen - ‘La Dame de Pique’,  photo: Czech Television" title="Toyen - ‘La Dame de Pique’,  photo: Czech Television" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Toyen - ‘La Dame de Pique’,  photo: Czech Television" title="Toyen - ‘La Dame de Pique’,  photo: Czech Television" />
<!-- <![endif]-->
</picture></a></div><h3><a href="/czech-art-auction-market-scores-record-success-despite-covid-19-8703836">Czech art auction market scores record success despite Covid-19</a></h3>	</li>
	<li class="b-004__list-item b-004m__list-item">
		<div class="b-004__block"><div class="image"><a class="image-link __image-link" href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_tablet/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=uCN-0FE-&amp;timestamp=1609552201 1x" data-aspectratio="960/640" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=_zbFkXyZ&amp;timestamp=1609552201 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/be308bbc41b6b8072d8d81dfd9e77c14.jpg?itok=nJbPN57a&amp;timestamp=1609552201 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK / Václav Pancer" title="Photo: ČTK / Václav Pancer" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK / Václav Pancer" title="Photo: ČTK / Václav Pancer" />
<!-- <![endif]-->
</picture></a></div><h3><a href="/nail-believed-be-part-cross-christ-discovered-milevsko-8703707">Nail believed to be part of Cross of Christ discovered in Milevsko</a></h3>	</li>
	<li class="b-004__list-item b-004m__list-item">
		<div class="b-004__block"><div class="image"><a class="image-link __image-link" href="/story-greeks-czechia-8703203"><picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_tablet/public/images/353697003267e14bfeac72d00eefd03e.jpg?itok=yeRvMmmx&amp;timestamp=1608200910 1x" data-aspectratio="960/640" media="(min-width: 640px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/353697003267e14bfeac72d00eefd03e.jpg?itok=4sXYxqwj&amp;timestamp=1608200910 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/353697003267e14bfeac72d00eefd03e.jpg?itok=1BZiCYr1&amp;timestamp=1608200910 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Camp for Greek children in Czechoslovakia,  photo: Czech TV" title="Camp for Greek children in Czechoslovakia,  photo: Czech TV" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Camp for Greek children in Czechoslovakia,  photo: Czech TV" title="Camp for Greek children in Czechoslovakia,  photo: Czech TV" />
<!-- <![endif]-->
</picture></a></div><h3><a href="/story-greeks-czechia-8703203">The Story of Greeks in Czechia</a></h3>	</li>

</ul>
  
  
  
  
  
  
</section>


<section class="box b-032 b-032b">
  <h2 class="">follow us</h2>
  <ul class="b-032b__list">
        <li class="b-032b__list-item">
      <a href="https://facebook.com/radioprague" target="_blank" class="button button-social button-social--bgcol button-social--facebook">
        <span>Facebook</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://twitter.com/RadioPrague" target="_blank" class="button button-social button-social--bgcol button-social--twitter">
        <span>Twitter</span>
      </a>
    </li>
            <li class="b-032b__list-item">
      <a href="https://youtube.com/user/RadioPragueCzech" target="_blank" class="button button-social button-social--bgcol button-social--youtube">
        <span>Youtube</span>
      </a>
    </li>
              <li class="b-032b__list-item">
        <a href="https://instagram.com/radio_prague" target="_blank" class="button button-social button-social--bgcol button-social--instagram">
          <span>Instagram</span>
        </a>
      </li>
                <li class="b-032b__list-item">
            <a href="https://english.radio.cz/rcz-rss/en" target="_blank" class="button button-social button-social--bgcol button-social--rss">
                <span>RSS</span>
            </a>
        </li>
          </ul>
</section>







<section id="b041h3" class="box view view-common-boxes view-id-common_boxes view-display-id-b_041h_3 view-dom-id-913ca9cb7c41535a0ab9a189b893b2a2 b-041h">
      
  
      <h2>most popular</h2>  
  
  
      <ul class="b-041h__list">
                        <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/current-czech-covid-figures-among-worst-world-8704617">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/156a27f042e7245c655f5544af7b3e8e.jpg?itok=IsSm3XhR 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/156a27f042e7245c655f5544af7b3e8e.jpg?itok=_SNRdngz 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK/Michal Kamaryt" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK/Michal Kamaryt" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/current-czech-covid-figures-among-worst-world-8704617">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/current-czech-covid-figures-among-worst-world-8704617">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/156a27f042e7245c655f5544af7b3e8e.jpg?itok=hrGiJfG-&amp;timestamp=1610244001 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/156a27f042e7245c655f5544af7b3e8e.jpg?itok=ofbyp318&amp;timestamp=1610244001 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: ČTK/Michal Kamaryt" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: ČTK/Michal Kamaryt" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/current-czech-covid-figures-among-worst-world-8704617">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/current-czech-covid-figures-among-worst-world-8704617">
      Current Czech Covid figures among worst in world     </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/emotions-running-high-czech-republic-epidemic-worsens-8705191">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/8ba1bb827f8a9ea951fb5ea6e9253ffd.jpg?itok=vENyn-7f 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/8ba1bb827f8a9ea951fb5ea6e9253ffd.jpg?itok=OL2iNTb4 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Protest on Old Town Square,  Prague,  January 10,  2021,  photo: ČTK/Ondřej Deml" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Protest on Old Town Square,  Prague,  January 10,  2021,  photo: ČTK/Ondřej Deml" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/emotions-running-high-czech-republic-epidemic-worsens-8705191">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/emotions-running-high-czech-republic-epidemic-worsens-8705191">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/8ba1bb827f8a9ea951fb5ea6e9253ffd.jpg?itok=-deQA9Q-&amp;timestamp=1610370151 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/8ba1bb827f8a9ea951fb5ea6e9253ffd.jpg?itok=kr13e5EC&amp;timestamp=1610370151 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Protest on Old Town Square,  Prague,  January 10,  2021,  photo: ČTK/Ondřej Deml" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Protest on Old Town Square,  Prague,  January 10,  2021,  photo: ČTK/Ondřej Deml" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/emotions-running-high-czech-republic-epidemic-worsens-8705191">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/emotions-running-high-czech-republic-epidemic-worsens-8705191">
      Emotions running high in Czech Republic as epidemic worsens    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/prague-metro-marks-55-years-construction-began-8704964">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/metro_praha_historie.jpg?itok=AET_EKQF 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/metro_praha_historie.jpg?itok=GVE-GabU 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: archive of Prague Transport Company" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: archive of Prague Transport Company" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/prague-metro-marks-55-years-construction-began-8704964">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/prague-metro-marks-55-years-construction-began-8704964">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/metro_praha_historie.jpg?itok=SBrboxu2&amp;timestamp=1610112784 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/metro_praha_historie.jpg?itok=7tfBckPV&amp;timestamp=1610112784 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Photo: archive of Prague Transport Company" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="Photo: archive of Prague Transport Company" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                              <!-- @todo: předloha theme_helper_functions.inc -->
  <a class="button button-play" href="/prague-metro-marks-55-years-construction-began-8704964">
    <div class="button__label">
      <span class="button__label-nest">play</span>
    </div>
  </a>
                                            </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/prague-metro-marks-55-years-construction-began-8704964">
      Prague Metro marks 55 years since construction began    </a>
    </h3>
                                    </div>
            </li>
                    <li class="b-041h__list-item">
                <div class="b-041h__block--image">
                    <div class="image image--mobile">
                                                                <a class="image-link b_041h__image-link" href="/current-covid-restrictions-stay-place-until-least-january-22-8704794">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=BDLRaswZ 1x" data-aspectratio="640/640" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_1x1_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=4D_furOY 1x" data-aspectratio="480/480" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                    <div class="image image--desktop">
                                                                <a class="image-link b_041h__image-link" href="/current-covid-restrictions-stay-place-until-least-january-22-8704794">
            <picture >
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_mobile/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=56KVl7sz&amp;timestamp=1583150525 1x" data-aspectratio="640/427" media="(min-width: 480px)" />
<source data-srcset="https://english.radio.cz/sites/default/files/styles/cro_3x2_default/public/images/4f5197446b1f6808606b2a0aab5e5a67.png?itok=LOsttIhi&amp;timestamp=1583150525 1x" data-aspectratio="480/320" media="(min-width: 0px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="lazyload" data-aspectratio="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="lazyload" data-aspectratio="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1w" alt="" title="" />
<!-- <![endif]-->
</picture>      </a>
                                                                      </div>
                </div>
                <div class="b-041h__block--description">
                                              <h3>
      <a href="/current-covid-restrictions-stay-place-until-least-january-22-8704794">
      Current Covid restrictions to stay in place until at least January 22    </a>
    </h3>
                                    </div>
            </li>
            </ul>
  
  
  
  
  
  
</section>


			</div>
							<div class="sidebar-1-2">
				<ul class='block box side-promo-menu'><li class=''><a href='https://english.radio.cz/czech-books-you-must-read-8506310'><img src='https://img.radio.cz/new-banners/en/promo-main/books_promo.png' loading='lazy'/></a></li><li class=''><a href='https://english.radio.cz/czech-culinary-heritage-8687187'><img src='https://img.radio.cz/new-banners/en/promo-main/food.png' loading='lazy'/></a></li><li class=''><a href='https://english.radio.cz/radio-pragues-monthly-quiz-8704459'><img src='https://img.radio.cz/new-banners/en/promo-main/quiz2021.png' loading='lazy'/></a></li></ul>			</div>
					</div>
</div>

          </div>
  </div>

  <footer class="l-grid--12-1" role="contentinfo">
		<div class="box b-017">
			<nav class="footer-map">
  <div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">Czech Links</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.mzv.cz">Czech Foreign Ministry</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.mvcr.cz/mvcren">Czech Ministry of Interior</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.czechcentres.cz/en">Czech Centres</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.czechtourism.com">CzechTourism</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.nm.cz/en">National Museum</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.ngprague.cz/en/">National Gallery</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://portal.gov.cz/en">Government Portal</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.imigracniportal.cz/index.php?Lang_set=1">Immigration Portal of the Czech Republic</a></dd>
  </dl>
  <dl class="footer-map__list footer-map__list--b1">
      <dt class="footer-map__title">About Radio Prague</dt>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/ways-listen-8701721">Ways to Listen</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/newsletter/subscribe">Daily news by e-mail</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/radio-pragues-qsl-cards-8701722">QSL</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/who-is-who">Who is Who</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://archiv.radio.cz/en/static/history-of-radio-prague">Radio Prague History</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/contact-8689093">Contact</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/logos-8699623">Logo</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" href="/rcz-rss/en">RSS</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/cookies">Cookies</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/osobni-udaje">Personal data</a></dd>
      <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="https://www.rozhlas.cz/podminky-uziti">Terms of use</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list">
    <dt class="footer-map__title">Partners</dt>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://main2.rri.ro/en_gb/pages/home/">Radio Romania International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.rcinet.ca/">Radio Canada International</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.thenews.pl/">Polskie Radio</a></dd>
    <dd class="footer-map__item"><a class="footer-map__item-link" target="_blank" href="http://www.swissinfo.ch/">SWI swissinfo.ch</a></dd>
  </dl>
</div>
<div class="block footer-map__block">
  <dl class="footer-map__list footer-map__list--social-buttons">
    <dt class="footer-map__title">Follow us</dt>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--facebook" target="_blank" href="https://www.facebook.com/radioprague/"> <span>Facebook</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--twitter" target="_blank" href="https://twitter.com/RadioPrague"> <span>Twitter</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--youtube" target="_blank" href="https://www.youtube.com/user/RadioPragueCzech"> <span>Youtube</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--instagram" target="_blank" href="https://www.instagram.com/radio_prague/"> <span>Instagram</span> </a>
    </dd>
    <dd class="footer-map__item footer-map__item--social-button">
      <a class="button button-social button-social--rss" href="/rcz-rss/en"> <span>Rss</span> </a>
    </dd>
  </dl>
</div></nav>
<nav class="footer-legal">
  <div class="footer-legal__logo">
  <a class="footer-legal__link" href="https://english.radio.cz/">
    <span>Radio Prague International</span>
  </a>
</div>
<div class="block footer-legal__contentinfo">
  <p class="footer-legal__links">
    <a class="footer-legal__link" href="#">Sitemap</a>
  </p>
  <p class="footer-legal__copyright">© 1997-2021 Radio Prague International</p>
</div></nav>
  <div class="block">
        <div class="block__content">
    <style>
<!--/*--><![CDATA[/* ><!--*/

/* regiony */
.header__promo-wrapper.header__promo-wrapper--regiony-xaver { display: block !important; }

/* dvojka */
.header__promo-wrapper.header__promo-wrapper--dvojka { display: block !important; }


/*--><!]]>*/
</style>  </div>
</div>
		</div>
  </footer>
</div>
  <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <button class="pswp__button pswp__button--share" title="Share"></button>

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
<script src="https://english.radio.cz/sites/default/files/js/js_ot4z6R8SosnXngqDXipafojnFilsxq83bo2UoTxjAq8.js"></script>
   
  
</body>
</html>
